﻿<!doctype html><html class="no-js" lang="es"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title>Velocidad y alegría en el Palacio | Rioja2.com</title><meta name="description" content="El Clavijo rompe su mala racha con una trabajada victoria 91-82 frente al Chocolates Trapa Palencia."><link rel="canonical" href="http://www.rioja2.com/n-114949-4-velocidad-y-alegria-en-el-palacio" /><meta property="og:title" content="Velocidad y alegría en el Palacio | Rioja2.com" /><meta property="og:description" content="El Clavijo rompe su mala racha con una trabajada victoria 91-82 frente al Chocolates Trapa Palencia." /><meta property="og:url" content="http://www.rioja2.com/n-114949-4-velocidad-y-alegria-en-el-palacio" /><meta property="og:site_name" content="Rioja2.com" /><meta property="og:image" content="http://www.rioja2.com/images/noticias/64228/recortes/12x5-.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2017-11-17T11:42:00+01:00" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" href="/rss/" /><link rel="apple-touch-icon" href="/images/front/apple-touch-icon.png"><!-- Place favicon.ico in the root directory --><link type="image/x-icon" href="/images/front/favicon.ico" rel="icon" /><link type="image/x-icon" href="/images/front/favicon.ico" rel="shortcut icon" /><!-- non-retina iPhone pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon57.png" sizes="57x57"><!-- non-retina iPad pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon72.png" sizes="72x72"><!-- non-retina iPad iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon76.png" sizes="76x76"><!-- retina iPhone pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon114.png" sizes="114x114"><!-- retina iPhone iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon120.png" sizes="120x120"><!-- retina iPad pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon144.png" sizes="144x144"><!-- retina iPad iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon152.png" sizes="152x152"><meta property="fb:app_id" content="944581382244203" /><script src="/js/js-mod.js"></script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="stylesheet" href="/css/style.20171109659.css">
<!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async="async" defer="defer">
  {lang: 'es'}
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><link rel="stylesheet" href="/css/style-mod.20171109659.css"></head><body><!--  Tags Publicidad.net //--><script src='https://adsby.publicidad.net/ads/163612_1.js'></script><!--  Fin Tags Publicidad.net //--><!-- Lista de tags para el sitio A_rioja2, Formato "Standalone" --><!-- Página : ros --><!-- Formato : 1x1 (1x1) -->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '944581382244203',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<header><nav class="navbar navbar-fixed-top"><div class="redes_sociales"><div class="container"><div class="hidden-xs pull-left"><script>(function() {var cx = '010832105605569604474:wepyouxo2bu';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search><span class="fa fa-search" id="btn-buscador-cabecera" alt="Buscar" title="Buscar"><span class="hidden">Buscar</span></span></div><div class="pull-right iconos"><a href="https://es-es.facebook.com/rioja2com" class="fa fa-facebook" title="Facebook"><span class="hidden">Facebook</span></a><a href="https://twitter.com/rioja2" class="fa fa-twitter" title="Twitter"><span class="hidden">Twitter</span></a><a href="/rss" class="fa fa-rss" title="RSS"><span class="hidden">RSS</span></a></div></div></div><div style="clear: both;"></div><div class="container centered-navbar" id="navbarContainer"><div class="row"><div id="navbarToggleBar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false" aria-controls="navbar"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="visible-xs navbar-brand" href="/" rel="home"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></a></div><div id="navbar" class="collapse navbar-collapse"><ul class="nav navbar-nav"><li class="active"><a href="/">Portada</a></li><li><a href="/logrono">Logroño</a></li><li><a href="/larioja">Comunidad</a></li><li><a href="/deportes">Deportes</a></li><li><a href="/t-Educacion">#EnPlanJoven</a></li><li><a href="/km0">Km.0</a></li><li><a href="/t-rioja2salmon-1/">R2Salmón</a></li><li><a href="/opinion">Opinión</a></li></ul></div></div><div class="hidden-xs col-sm-2 col-sm-offset-5" id="navbarLogo"><a href="/" rel="home"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></a></div><span class="col-sm-12 hidden-xs text-center subtituloHead">Información en TIEMPO REAL</span></div></div></nav><div class="visible-print-block"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></div><hr class="separadorFechaCabecera hidden-print"><div class="container hidden-print"><div class="row"><div class="col-xs-12"><span class="fechaCabecera">Sábado 18 de Noviembre de 2017</span><span class="horaActualizado">Actualizado 10:12</span></div></div></div><hr class="separadorFechaCabecera hidden-print"></header><div class="container"><div class="noticia"><div class="row"><div id="banners-noticia" class="col-xs-12 col-md-12 grid-item" data-alto-bloque="1" data-ancho-bloque="12"></div><div class="hidden-xs"><div class ="fondoBannerGris"><script>pnetFillSlot('leaderboard');</script></div></div><div class="visible-xs"><script src='//s.richaudience.com/rtg.js' type='text/javascript'></script><script>raiTag.config({mode:'async'});</script><div id='gseRaiqR5LbPidAV'><script>raiTag.fillSlot('qR5LbPidAV',[320,50]);</script></div></div><div class="col-xs-12 col-sm-8 text-center fechaPublicacionNoticia"><span class="fechaPublicacion col-xs-12">El 17 de noviembre de 2017</span></div><div class="col-xs-12 col-sm-4 col-sm-offset-2"><hr class="lineaFecha"></div><div class="col-xs-12 col-sm-8 text-center"><span class="fechaPublicacion col-xs-12">Tiempo de lectura: 03:55</span></div><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center"><h1 class="titulo">Velocidad y alegría en el Palacio</h1></div><div class="col-xs-12 col-sm-8 text-center"><h2 class="intro">El Clavijo rompe su mala racha con una trabajada victoria 91-82 frente al Chocolates Trapa Palencia.</h2></div><div class="col-xs-12 col-sm-8"><img class="img-responsive imagen" src="/images/noticias/64228/recortes/12x5-.jpg" alt="" title="" /></div></div><div class="row"><div class="col-xs-12"><div class="col-xs-12 col-sm-8"><div class="row"><div class="col-xs-12"><h3 class="autor">Rioja2</h3><div class="socialNoticia arriba pull-right hidden-print"><div class="pull-right botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-114949-4-velocidad-y-alegria-en-el-palacio" data-size="medium"></div></div><div class="pull-right botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-114949-4-velocidad-y-alegria-en-el-palacio" data-via="rioja2">Tweet</a></div><div class="pull-right botonSocial"><div class="fb-like" data-href="http://www.rioja2.com/n-114949-4-velocidad-y-alegria-en-el-palacio" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="pull-right botonSocial imprimir" title="Imprimir noticia"><button class="btn btn-xs" onclick="window.print();"><i class="fa fa-print"></i> <span class="sr-only">Imprimir</span></button></div></div></div><div class="col-xs-12 textoNoticia"><p style="text-align:justify"><strong>Fin a d&iacute;as de tristeza y caras largas</strong>. Todo gracias a que el <strong>Clavijo, con un gran baloncesto por momentos, logr&oacute; su tercera victoria del curso por 91 a 82 ante un Chocolates Trapa Palencia</strong> al que <strong>se le atragant&oacute; el tercer cuarto</strong>. El alt&iacute;simo ritmo impuesto en el primer tiempo pas&oacute; factura a los visitantes que no aguantaron, que <strong>se nublaron en ataque y que s&oacute;lo anotaron 2 puntos en juego</strong> (9 en total gracias a los tiros libres) en los 10 minutos posteriores al descanso. Los de Jenaro&nbsp;D&iacute;az no fallaron, continuaron con <strong>su intensidad defensiva y con su fluidez en ataque, liderados por Quintela&nbsp;</strong>(17 puntos),<strong> Adala Moto </strong>-con canastas importantes-,&nbsp;<strong>Coggins&nbsp;y Yates</strong>&nbsp;-que siempre suman para bien- para <strong>quebrar las cinco derrotas seguidas </strong>que hab&iacute;an dejado a los logro&ntilde;eses en la pen&uacute;ltima plaza. Ahora, <strong>se coge aire y hay confianza de dar continuidad </strong>porque mimbres se vieron en un <strong>Palacio que se mostr&oacute; encantado con el baloncesto que practican los locales</strong>.</p> <p style="text-align:justify"><strong>La velocidad destac&oacute; durante una primera mitad que se jug&oacute; a un ritmo fren&eacute;tico</strong>. Con igualdad, constante, en el marcador ni Clavijo ni Palencia se pon&iacute;an firmes en defensa para dar un paso adelante. El plan establecido, sobre todo por los riojanos, era otro,<strong> imprimir una intensidad en ambos lados de la pista que pasara factura en la recta final del encuentro</strong> al conjunto entrenado por Joaqu&iacute;n Prado, en cuyas filas hay bastantes jugadores veteranos.</p> <p style="text-align:justify">En los primeros veinte minutos, <strong>Palencia no escatim&oacute;. Presionaba arriba para impedir que los riojanos pudieran cruzar su campo con facilidad y obligarles a jugar en est&aacute;tico.</strong> T&aacute;ctica&nbsp;que no surti&oacute; el efecto deseado en los visitantes porque los de Jenaro D&iacute;az superaron ese inconveniente con destreza. El <strong>17-13 despu&eacute;s de casi 6 minutos </strong>evidenciaba que los ataques se impon&iacute;an a las defensas. Adem&aacute;s, el d&uacute;o arbitral ayud&oacute; a que no hubiera interrupciones hasta que Joaqu&iacute;n Prado pidi&oacute; tiempo muerto. A continuaci&oacute;n,<strong> vino la rueda de cambios y, en un primer momento, los palentinos salieron ganando porque redujeron esos 4 puntos para incluso voltear el electr&oacute;nico, 20-22.</strong> Irrumpi&oacute; Mart&iacute;nez para con una bandeja cerrar el cuarto con empate a 22 en un Clavijo en el que participaban<strong> Coggins y Adala Moto</strong>. En el Palencia, <strong>Ruffin hac&iacute;a da&ntilde;o por dentro, </strong>como se comprobar&iacute;a m&aacute;s adelante, mientras que sus exteriores parec&iacute;an controlados, sobre todo <strong>Otegui</strong>, que no estaba entrando en din&aacute;mica, lo cual era una buena se&ntilde;al aunque ya<strong> llevaba 8 puntos en el ecuador </strong>de la contienda.</p> <p style="text-align:justify">En el segundo parcial, <strong>se intuy&oacute; un menor ritmo, aunque el tanteo fue en aumento. Los triples locales </strong>de Quintela, por partida doble, Gutenius y Coggins <strong>contrarrestaban el tino de las individualidades (Callister, Pino, Cnetenovic) de Palencia</strong>. El Palacio vibraba con el juego de los dos equipos. Adem&aacute;s, <strong>nadie se escapaba. Del 33-35 se pasaba al 41-39 y r&aacute;pidamente al 41-43. Yates</strong>, con un mate, volv&iacute;a a colocar a los suyos por delante y Balamou tuvo la oportunidad de ampliar la diferencia pero su tiro a un metro del aro no quiso entrar. El <strong>47-45 fue un fiel reflejo de lo visto en 20 minutos de buen baloncesto.</strong></p> <p style="text-align:justify">El Palencia <strong>comenz&oacute; con peor pie en la segunda parte y el Clavijo, que pareci&oacute; subir un punto su intensidad defensiva, mientras continuaba anotando con regularidad, se iba en el marcador, 56-48</strong> despu&eacute;s de un dos m&aacute;s uno interminable &ndash;se par&oacute; el partido unos minutos por un problema en el tiempo de las canastas- de Yates en el minuto 24. <strong>Los visitantes s&oacute;lo hab&iacute;an anotado desde la personal </strong>y no acertaban en sus lanzamientos, algunos desesperados otro bajo la presi&oacute;n de los riojanos.</p> <p style="text-align:justify">De hecho, Pressley fue el &uacute;nico capaz de anotar en juego. <strong>Insuficiente pese a que el Clavijo tuvo momentos en los que se contagi&oacute; y quer&iacute;a aumentar la renta desde la precipitaci&oacute;n. Pese a ello, Adala Moto colocaba un atractivo 61-50</strong> despu&eacute;s de anotar dos tiros libres. Con el 63-54 empezaban los &uacute;ltimos diez minutos. Era importante constatar que no hab&iacute;a bloqueo en ataque. <strong>Yates, Cabot y Mart&iacute;nez as&iacute; lo entendieron. Tambi&eacute;n Quintela</strong> que le rob&oacute; la cartera a Ruffin, el cual adem&aacute;s hizo la cuarta personal, y dej&oacute; el 72-59 que ampli&oacute; Mart&iacute;nez con dos tiros libres, <strong>74-59</strong>.</p> <p style="text-align:justify"><strong>Cntinovic inspiraba a los suyos</strong> con un dos m&aacute;s uno mientras que Toledo dejaba el partido por lesi&oacute;n. <strong>Palencia apretaba porque encontr&oacute; el acierto desde m&aacute;s all&aacute; de los 6,75. Encaden&oacute; varios triples</strong> y confirm&oacute; que no se quer&iacute;a ir, <strong>79-73. Pero Adala Moto,</strong> desde un extremo dio vida a los riojanos con un <strong>triple </strong>que hac&iacute;a dif&iacute;cil la empresa de los visitantes con menos de tres minutos de duelo, 82-73. Pese a ello, Pressley asumi&oacute; la responsabilidad y gracias a varios tiros libres <strong>volvi&oacute; a comprimir el marcador, 84-79</strong>.&nbsp;</p> <p style="text-align:justify">Momento para los<strong> valientes. Quintela, gran partido el suyo con 17 puntos y 5 asistencias, cogi&oacute; galones</strong>. Con el tiempo de posesi&oacute;n casi agotado <strong>se la jug&oacute;, uno contra uno y tiro contra tablero</strong>. Canasta de partido a minuto y medio para el final, 86-79. Por si hab&iacute;a dudas, <strong>Coggins&nbsp;sentenci&oacute; con un triple</strong> antes del &uacute;ltimo minuto. Luego ya fue dejar hacer y confirmar que el <strong>Clavijo, con buen baloncesto, supo quebrar sus 5 derrotas seguidas para asomar la cabeza.</strong></p> <p style="text-align:justify">FICHA T&Eacute;CNICA</p> <p style="text-align:justify"><strong>Clavijo</strong>: Quintela (17), Balamou (2), Coggins (14), Adala Moto (13) y Yates (14), cinco inicial, Gutenius (9), Mart&iacute;nez (6), Jansen (6), Bieshaar (6) y Cabot (4).</p> <p style="text-align:justify"><strong>Chocolates Trapa Palencia</strong>: Campara (13), Pressley (16), Pino (6), Otegui (12) y Ruffin (13), cinco inicial, Barnes (2), Garrido, Toledo (1), Cnetinovic (14) y Callister (5).</p> <p style="text-align:justify"><strong>Parciales</strong>: 22-22, 25-23 (47-45 al descanso), 16-9 (63-54) y 28-28 (91-82 al final). &nbsp;</p> <p style="text-align:justify"><strong>&Aacute;rbitros</strong>: Carlos Javier Garc&iacute;a Le&oacute;n y Eduardo Jos&eacute; Escart&iacute; Casta&ntilde;eda. Sin eliminados.</p> <p style="text-align:justify">Incidencias: 350 espectadores en el Palacio de los Deportes.</p> <p>&nbsp;</p> </div><div class="col-xs-12 tags"><span class="tituloTags">TAGS:</span><span class="tagTags"><a href="/t-leb-oro">Leb Oro</a></span><span class="tagTags"><a href="/t-clavijo">Clavijo</a></span><span class="tagTags"><a href="/t-palencia">Palencia</a></span></div><div class="col-xs-12 hidden-print"><hr class="separacionVotacion"><div class="hidden-xs clearfix"><div class="votarNoticia pull-left"><span class="aFavor boton" data-id_noticia="114949"><i class="fa fa-plus-circle icono"></i> <span class="accion">A favor</span> <span class="contador">1</span></span><span class="enContra boton" data-id_noticia="114949"><i class="fa fa-minus-circle icono"></i> <span class="accion">En contra</span> <span class="contador">0</span></span></div><div class="socialNoticia abajo pull-right"><div class="pull-right botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-114949-4-velocidad-y-alegria-en-el-palacio" data-size="medium"></div></div><div class="pull-right botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-114949-4-velocidad-y-alegria-en-el-palacio" data-via="rioja2">Tweet</a></div><div class="pull-right botonSocial"><div class="fb-like" data-href="http://www.rioja2.com/n-114949-4-velocidad-y-alegria-en-el-palacio" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="pull-right botonSocial imprimir" title="Imprimir noticia"><button class="btn btn-xs" onclick="window.print();"><i class="fa fa-print"></i> <span class="sr-only">Imprimir</span></button></div></div></div><div class="visible-xs"><div class="votarNoticia text-center"><span class="aFavor boton" data-id_noticia="114949"><i class="fa fa-plus-circle icono"></i> <span class="accion">A favor</span> <span class="contador">1</span></span><span class="enContra boton" data-id_noticia="114949"><i class="fa fa-minus-circle icono"></i> <span class="accion">En contra</span> <span class="contador">0</span></span></div><div class="socialNoticia abajo text-center"><div class="botonSocial facebook"><div class="fb-like" data-href="http://www.rioja2.com/n-114949-4-velocidad-y-alegria-en-el-palacio" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-114949-4-velocidad-y-alegria-en-el-palacio" data-via="rioja2">Tweet</a></div><div class="botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-114949-4-velocidad-y-alegria-en-el-palacio" data-size="medium"></div></div></div></div><hr class="separacionVotacion"></div><div class="col-xs-12 hidden-print"><div class="row noticiasRelacionadas"><div class="col-xs-12 col-sm-12"><div class="noticiaRelacionada fa fa-square"><h3 class="titulo"><a href="/n-114763-4-en-caida-libre">En caída libre</a></h3></div></div></div></div><!-- Script de publicidad de Addor -><!-- BEGIN www.rioja2.com/nativo --><div class="addoor-widget" id="addoor-widget-571"></div><script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script><!-- END www.rioja2.com/nativo --><a name="comentarios" class="col-xs-12 anclaComentarios"></a><div class="col-xs-12 comentarios hidden-print"><div class="row cabecera"><div class="col-xs-12"><span id="numComentariosNoticia">0</span> comentarios</div></div><form method="POST" id="frmComentarioNoticia"><div class="row"><div class="col-sm-5 col-xs-12"><div class="form-group"><label for="mensajeComentario">MENSAJE</label><textarea class="form-control" placeholder="Mensaje" id="mensajeComentario" rows="5" style="resize: none;"></textarea></div></div><div class="col-sm-6 col-xs-12"><div class="form-group"><label for="nombreComentario">NOMBRE</label><input class="form-control" placeholder="Nombre" type="text" id="nombreComentario" /></div><div class="form-group"><label for="emailComentario">EMAIL</label><input class="form-control" placeholder="Email" type="text" id="emailComentario" /></div></div></div><div class="row"><div class="col-sm-6 col-xs-12"><div class="form-group"><div class="g-recaptcha" data-sitekey="6Ld-dRYTAAAAAPXRbwtJPV0tiaSUEN02tUFSW45F"></div></div></div><div class="col-sm-6 col-xs-12"><div class="checkbox"><label class="condicionesComentario"><input type="checkbox" id="condicionesComentario"> Acepto las Condiciones Generales</label></div><button type="submit" class="btn btn-default enviarComentario">ENVIAR</button></div></div></form></div></div></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 colDerecha hidden-print"><div id="banners-noticia-dcha" class="col-xs-12 col-md-12 grid-item" data-alto-bloque="1" data-ancho-bloque="12"><div class ="fondoBannerGris_separacion"><script>pnetFillSlot('mpu');</script></div></div><div style="width: 300px; float:left; margin-left: -15px; margin-bottom: 15px;"><!-- Lista de tags para el sitio A_rioja2, Formato "Standalone" --><!-- Publicidad corp.mediaresponse.com --><!-- Formato : 300x250_1erScroll (300x250) --><script type="application/javascript" src="//ced.sascdn.com/tag/1497/smart.js" async></script><div id="sas_34746"></div><script type="application/javascript">var sas = sas || {};sas.cmd = sas.cmd || [];sas.cmd.push(function () {sas.call({ siteId: 174506, pageId: 851803, formatId: 34746, tagId: "sas_34746" },{ networkId: 1497, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ });});</script></div><div class="row tabs"><div class="col-xs-12 col-sm-6 tab activo text-center" data-target="#tabMasLeido">Lo más leído</div><div class="col-xs-12 col-sm-6 tab text-center" data-target="#tabUltimaHora">Última hora</div><div class="col-xs-12 contenido"><div id="tabMasLeido" class="otrasNoticias"><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-114804-2-un-hospital-riojano-obtiene-dos-estrellas-michelin-de-la-sanidad">Un hospital riojano obtiene dos estrellas Michelin de la Sanidad</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/55886/recortes/3x2-fundacion-hospital-de-calahorra.jpg" alt="Fundación Hospital de Calahorra" title="Fundación Hospital de Calahorra" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">2<a href="/n-114804-2-un-hospital-riojano-obtiene-dos-estrellas-michelin-de-la-sanidad#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-114876-2-llenamos-logrono-de-bufandas-en-arboles-y-farolas">¿Llenamos Logroño de bufandas en árboles y farolas?</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/64178/recortes/3x2-bufandas-arboles.jpg" alt="Bufandas árboles" title="Bufandas árboles" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-114876-2-llenamos-logrono-de-bufandas-en-arboles-y-farolas#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-114920-2-aumentan-los-casos-de-mascotas-envenenadas-el-ultimo-en-valdegastea">Aumentan los casos de mascotas envenenadas, el último en Valdegastea</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/64201/recortes/3x2-perro-ron-envenenado.jpg" alt="Perro Ron envenenado" title="Perro Ron envenenado" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">1<a href="/n-114920-2-aumentan-los-casos-de-mascotas-envenenadas-el-ultimo-en-valdegastea#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div></div><div id="tabUltimaHora" class="otrasNoticias hidden"><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-114951-1110-detenido-por-agredir-sexualmente-a-su-companera-de-piso-en-calahorra">Detenido por agredir sexualmente a su compañera de piso en Calahorra</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/62961/recortes/3x2-calle-san-andres-calahorra.jpg" alt="calle San Andrés Calahorra" title="calle San Andrés Calahorra" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-114951-1110-detenido-por-agredir-sexualmente-a-su-companera-de-piso-en-calahorra#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-114950-3-pepe-viyuela-es-muy-facil-que-deje-de-morir-gente-en-la-n-232-basta-con-liberalizar-la-ap-68">Pepe Viyuela: "Es muy fácil que deje de morir gente en la N-232, basta con liberalizar la AP-68"</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/55389/recortes/3x2-pepe-viyuela.jpg" alt="pepe viyuela" title="pepe viyuela" /><span class="labelImagen"><i class="fa fa-video-camera"></i>Vídeo</span></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-114950-3-pepe-viyuela-es-muy-facil-que-deje-de-morir-gente-en-la-n-232-basta-con-liberalizar-la-ap-68#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-114935-2-robots-de-limpieza-la-solucion-al-higiene-del-hogar-para-los-mas-ajetreados">Robots de limpieza, la solución al higiene del hogar para los más ajetreados</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/64218/recortes/3x2-salon.jpg" alt="Salón" title="Salón" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-114935-2-robots-de-limpieza-la-solucion-al-higiene-del-hogar-para-los-mas-ajetreados#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div></div></div></div></div></div></div></div></div><div class="footer hidden-print"><div class="container"><div class="row"><div class="col-xs-12 col-sm-3"><div class="direccion"><span class="titulo">Contacto</span>Avenida de Portugal, 18<br />26002 Logroño<br />Tlf: <a href="tel:941571303">941 571303</a><br />Mail: <a href="mailto:redaccion@rioja2.com">redaccion@rioja2.com</a></div></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 navegacion"><ul><li><a href="/">Portada</a></li><li><a href="/logrono">Logroño</a></li><li><a href="/larioja">Comunidad</a></li><li><a href="/deportes">Deportes</a></li></ul></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 navegacion"><ul><li><a href="/avisolegal">Aviso Legal</a></li><li><a href="/avisolegal/#cookies">Politica de cookies</a></li><li><a href="/sitemap">Sitemap</a></li><li><a href="mailto:redaccion@rioja2.com">Contacto</a></li></ul></div></div></div></div><div class="aviso-cookies col-md-12 hidden-print"><div class="col-md-10"><h5>USO DE COOKIES</h5><p>Le informamos que utilizamos cookies propias y de terceros para ofrecerte un mejorservicio, de acuerdo con tus hábitos de navegación. Si continuas navegando,consideramos que aceptas su uso. Puedes consultar nuestra Política de Cookies <a href="/avisolegal/" target="_blank">aquí</a></p></div><button id="btn-aviso-cookies" class="col-md-2">ACEPTAR</button></div>

	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	
	fbq('init', '1227383107327178');
	fbq('track', "PageView");</script>
	<noscript><img alt="px-fb" height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1227383107327178&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script><script type="text/javascript">window.jQuery || document.write('<script src="js/vendor/jquery-1.11.3.min.20171109659.js"><\/script>')</script><script src="/js/vendor/bootstrap/bootstrap.min.20171109659.js" type="text/javascript"></script><script src="/js/vendor/responsive-bootstrap-toolkit/bootstrap-toolkit.min.20171109659.js" type="text/javascript"></script><script src="/js/vendor/jquery.mousewheel.pack.20171109659.js" type="text/javascript"></script><script src="/js/vendor/fancybox/jquery.fancybox.pack.20171109659.js" type="text/javascript"></script><script src="/js/plugins.20171109659.js" type="text/javascript"></script><script src="/js/main.20171109659.js" type="text/javascript"></script><script src="/js/noticia-mod.20171109659.js" type="text/javascript"></script><script src="/js/ajustar_titulo.20171109659.js" type="text/javascript"></script></body></html>