﻿<!doctype html><html class="no-js" lang="es"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title>Fallece a los 81 años el actor Federico Luppi | Rioja2.com</title><meta name="description" content="As&iacute; lo ha confirmado su esposa, Susana Hornos, natural de Fuenmayor."><link rel="canonical" href="http://www.rioja2.com/n-114239-2-fallece-a-los-81-anos-el-actor-federico-luppi" /><meta property="og:title" content="Fallece a los 81 años el actor Federico Luppi | Rioja2.com" /><meta property="og:description" content="As&iacute; lo ha confirmado su esposa, Susana Hornos, natural de Fuenmayor." /><meta property="og:url" content="http://www.rioja2.com/n-114239-2-fallece-a-los-81-anos-el-actor-federico-luppi" /><meta property="og:site_name" content="Rioja2.com" /><meta property="og:image" content="http://www.rioja2.com/images/noticias/63776/recortes/12x5-.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2017-10-20T04:15:00+02:00" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" href="/rss/" /><link rel="apple-touch-icon" href="/images/front/apple-touch-icon.png"><!-- Place favicon.ico in the root directory --><link type="image/x-icon" href="/images/front/favicon.ico" rel="icon" /><link type="image/x-icon" href="/images/front/favicon.ico" rel="shortcut icon" /><!-- non-retina iPhone pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon57.png" sizes="57x57"><!-- non-retina iPad pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon72.png" sizes="72x72"><!-- non-retina iPad iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon76.png" sizes="76x76"><!-- retina iPhone pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon114.png" sizes="114x114"><!-- retina iPhone iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon120.png" sizes="120x120"><!-- retina iPad pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon144.png" sizes="144x144"><!-- retina iPad iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon152.png" sizes="152x152"><meta property="fb:app_id" content="944581382244203" /><script src="/js/js-mod.js" type="text/javascript"></script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="stylesheet" href="/css/style.201608081100.css">
<!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async="async" defer="defer">
  {lang: 'es'}
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><link rel="stylesheet" href="/css/style-mod.css"></head><body><!--  Tags Publicidad.net //--><script src='https://adsby.publicidad.net/ads/163612_1.js'></script><!--  Fin Tags Publicidad.net //-->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '944581382244203',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<header><nav class="navbar navbar-fixed-top"><div class="redes_sociales"><div class="container"><div class="hidden-xs pull-left"><script>(function() {var cx = '010832105605569604474:wepyouxo2bu';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search><span class="fa fa-search" id="btn-buscador-cabecera" alt="Buscar" title="Buscar"><span class="hidden">Buscar</span></span></div><div class="pull-right iconos"><a href="https://es-es.facebook.com/rioja2com" class="fa fa-facebook" title="Facebook"><span class="hidden">Facebook</span></a><a href="https://twitter.com/rioja2" class="fa fa-twitter" title="Twitter"><span class="hidden">Twitter</span></a><a href="/rss" class="fa fa-rss" title="RSS"><span class="hidden">RSS</span></a></div></div></div><div style="clear: both;"></div><div class="container centered-navbar" id="navbarContainer"><div class="row"><div id="navbarToggleBar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false" aria-controls="navbar"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="visible-xs navbar-brand" href="/" rel="home"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></a></div><div id="navbar" class="collapse navbar-collapse"><ul class="nav navbar-nav"><li class="active"><a href="/">Portada</a></li><li><a href="/logrono">Logroño</a></li><li><a href="/larioja">Comunidad</a></li><li><a href="/deportes">Deportes</a></li><li><a href="/t-Educacion">#EnPlanJoven</a></li><li><a href="/km0">Km.0</a></li><li><a href="/t-rioja2salmon-1/">R2Salmón</a></li><li><a href="/opinion">Opinión</a></li></ul></div></div><div class="hidden-xs col-sm-2 col-sm-offset-5" id="navbarLogo"><a href="/" rel="home"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></a></div><span class="col-sm-12 hidden-xs text-center subtituloHead">Información en TIEMPO REAL</span></div></div></nav><div class="visible-print-block"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></div><hr class="separadorFechaCabecera hidden-print"><div class="container hidden-print"><div class="row"><div class="col-xs-12"><span class="fechaCabecera">Viernes 20 de Octubre de 2017</span><span class="horaActualizado">Actualizado 16:18</span></div></div></div><hr class="separadorFechaCabecera hidden-print"></header><div class="container"><div class="noticia"><div class="row"><div id="banners-noticia" class="col-xs-12 col-md-12 grid-item" data-alto-bloque="1" data-ancho-bloque="12"></div><div class="hidden-xs"><script>pnetFillSlot('leaderboard');</script></div><div class="visible-xs"><script src='//s.richaudience.com/rtg.js' type='text/javascript'></script><script>raiTag.config({mode:'async'});</script><div id='gseRaiqR5LbPidAV'><script>raiTag.fillSlot('qR5LbPidAV',[320,50]);</script></div></div><div class="col-xs-12 text-center"><span class="fechaPublicacion col-xs-12">El 20 de octubre de 2017</span></div><div class="col-xs-12 col-sm-4 col-sm-offset-4"><hr class="lineaFecha"></div><div class="col-xs-12 text-center"><span class="fechaPublicacion col-xs-12">Tiempo de lectura: 00:51</span></div><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center"><h1 class="titulo">Fallece a los 81 años el actor Federico Luppi</h1></div><div class="col-xs-12 text-center"><h2 class="intro">As&iacute; lo ha confirmado su esposa, Susana Hornos, natural de Fuenmayor.</h2></div><div class="col-xs-12"><img class="img-responsive imagen" src="/images/noticias/63776/recortes/12x5-.jpg" alt="" title="" /></div></div><div class="row"><div class="col-xs-12"><div class="col-xs-12 col-sm-8"><div class="row"><div class="col-xs-12"><h3 class="autor">Rioja2</h3><div class="socialNoticia arriba pull-right hidden-print"><div class="pull-right botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-114239-2-fallece-a-los-81-anos-el-actor-federico-luppi" data-size="medium"></div></div><div class="pull-right botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-114239-2-fallece-a-los-81-anos-el-actor-federico-luppi" data-via="rioja2">Tweet</a></div><div class="pull-right botonSocial"><div class="fb-like" data-href="http://www.rioja2.com/n-114239-2-fallece-a-los-81-anos-el-actor-federico-luppi" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="pull-right botonSocial imprimir" title="Imprimir noticia"><button class="btn btn-xs" onclick="window.print();"><i class="fa fa-print"></i> <span class="sr-only">Imprimir</span></button></div></div></div><div class="col-xs-12 textoNoticia"><p>El actor argentino Federico Luppi ha fallecido este viernes a los 81 a&ntilde;os, como consecuencia de las complicaciones causadas por un co&aacute;gulo que ten&iacute;a en la cabeza producido a ra&iacute;z de una ca&iacute;da en su casa el pasado mes de abril.</p> <p>Ha sido su esposa, Susana Fern&aacute;ndez Abascal, m&aacute;s conocida por su nombre art&iacute;stico como int&eacute;rprete, Susana Hornos, la que ha comunicado la triste noticia. Hornos es natural de Fuenmayor. <a href="https://elpais.com/diario/2003/01/25/agenda/1043449203_850215.html" target="_blank"><span style="color:#0000FF">Contrajo matrimonio con el prestigioso actor argentino en La Rioja</span></a>, en el a&ntilde;o 2003, en una de las bodas m&aacute;s medi&aacute;ticas que ha vivido esta comunidad.</p> <p>Federico Jos&eacute; Luppi Malacalza naci&oacute; en febrero de 1936 en Ramallo, Argentina. Sus primeros pasos en la interpretaci&oacute;n los dio de la mano de Rodolfo Kuhn, en Pajarito G&oacute;mez en el a&ntilde;o 1965. Ha protagonizado largometrajes tan taquilleros como Mart&iacute;n Hace, Un lugar en el Mundo o El laberinto del Fauno.</p> <p>La boda con la riojana Susana Hornos fue el tercer matrimonio para el actor. Ten&iacute;an entonces 30 y 67 a&ntilde;os respectivamente. Aunque la ceremonia fue &iacute;ntima, con apenas 70 invitados y poco m&aacute;s de 10 minutos de duraci&oacute;n, tuvo una gran repercusi&oacute;n medi&aacute;tica en La Rioja.&nbsp;</p> <p>&nbsp;</p> </div><div id="SC_TBlock_378410" class="SC_TBlock col-xs-12" style="overflow: hidden; overflow-x: scroll;">loading...</div><script type="text/javascript">(sc_adv_out = window.sc_adv_out || []).push({id : "378410",domain : "n.ads1-adnow.com"});</script><script type="text/javascript" src="//st-n.ads1-adnow.com/js/adv_out.js"></script><div class="col-xs-12 tags"><span class="tituloTags">TAGS:</span><span class="tagTags"><a href="/t-la-rioja">La Rioja</a></span><span class="tagTags"><a href="/t-fuenmayor">Fuenmayor</a></span><span class="tagTags"><a href="/t-federico-luppi">federico luppi</a></span><span class="tagTags"><a href="/t-susana-hornos">susana hornos</a></span></div><div class="col-xs-12 hidden-print"><hr class="separacionVotacion"><div class="hidden-xs clearfix"><div class="votarNoticia pull-left"><span class="aFavor boton" data-id_noticia="114239"><i class="fa fa-plus-circle icono"></i> <span class="accion">A favor</span> <span class="contador"></span></span><span class="enContra boton" data-id_noticia="114239"><i class="fa fa-minus-circle icono"></i> <span class="accion">En contra</span> <span class="contador"></span></span></div><div class="socialNoticia abajo pull-right"><div class="pull-right botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-114239-2-fallece-a-los-81-anos-el-actor-federico-luppi" data-size="medium"></div></div><div class="pull-right botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-114239-2-fallece-a-los-81-anos-el-actor-federico-luppi" data-via="rioja2">Tweet</a></div><div class="pull-right botonSocial"><div class="fb-like" data-href="http://www.rioja2.com/n-114239-2-fallece-a-los-81-anos-el-actor-federico-luppi" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="pull-right botonSocial imprimir" title="Imprimir noticia"><button class="btn btn-xs" onclick="window.print();"><i class="fa fa-print"></i> <span class="sr-only">Imprimir</span></button></div></div></div><div class="visible-xs"><div class="votarNoticia text-center"><span class="aFavor boton" data-id_noticia="114239"><i class="fa fa-plus-circle icono"></i> <span class="accion">A favor</span> <span class="contador"></span></span><span class="enContra boton" data-id_noticia="114239"><i class="fa fa-minus-circle icono"></i> <span class="accion">En contra</span> <span class="contador"></span></span></div><div class="socialNoticia abajo text-center"><div class="botonSocial facebook"><div class="fb-like" data-href="http://www.rioja2.com/n-114239-2-fallece-a-los-81-anos-el-actor-federico-luppi" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-114239-2-fallece-a-los-81-anos-el-actor-federico-luppi" data-via="rioja2">Tweet</a></div><div class="botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-114239-2-fallece-a-los-81-anos-el-actor-federico-luppi" data-size="medium"></div></div></div></div><hr class="separacionVotacion"></div><!-- Script de publicidad de Addor -><!-- BEGIN www.rioja2.com/nativo --><div class="addoor-widget" id="addoor-widget-571"></div><script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script><!-- END www.rioja2.com/nativo --><a name="comentarios" class="col-xs-12 anclaComentarios"></a><div class="col-xs-12 hidden-print"><div class="fb-comments" data-href="http://www.rioja2.com/n-114239-2-fallece-a-los-81-anos-el-actor-federico-luppi" data-numposts="5" data-order-by="reverse_time" data-width="100%"></div></div></div></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 colDerecha hidden-print"><div id="banners-noticia-dcha" class="col-xs-12 col-md-12 grid-item" data-alto-bloque="1" data-ancho-bloque="12"><script>pnetFillSlot('mpu');</script></div><div style="width: 300px; float:left; margin-left: -15px; margin-bottom: 15px;"><!-- Lista de tags para el sitio A_rioja2, Formato "Standalone" --><!-- Publicidad corp.mediaresponse.com --><!-- Formato : 300x250_1erScroll (300x250) --><script type="application/javascript" src="//ced.sascdn.com/tag/1497/smart.js" async></script><div id="sas_34746"></div><script type="application/javascript">var sas = sas || {};sas.cmd = sas.cmd || [];sas.cmd.push(function () {sas.call({ siteId: 174506, pageId: 851803, formatId: 34746, tagId: "sas_34746" },{ networkId: 1497, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ });});</script></div><div class="row tabs"><div class="col-xs-12 col-sm-6 tab activo text-center" data-target="#tabMasLeido">Lo más leído</div><div class="col-xs-12 col-sm-6 tab text-center" data-target="#tabUltimaHora">Última hora</div><div class="col-xs-12 contenido"><div id="tabMasLeido" class="otrasNoticias"><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-114140-2-un-restaurante-riojano-el-sexto-mejor-de-espana-segun-tripadvisor">Un restaurante riojano, el sexto mejor de España según TripAdvisor</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/63700/recortes/3x2-la-vieja-bodega-casalarreina.jpg" alt="La Vieja Bodega Casalarreina" title="La Vieja Bodega Casalarreina" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios"><span class="fb-comments-count" data-href="http://www.rioja2.com/n-114140-2-un-restaurante-riojano-el-sexto-mejor-de-espana-segun-tripadvisor"></span><a href="/n-114140-2-un-restaurante-riojano-el-sexto-mejor-de-espana-segun-tripadvisor#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-114117-3-los-minions-patrullaran-las-calles-de-logrono">Los Minions patrullarán las calles de Logroño</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/63680/recortes/3x2-voluntarios.jpg" alt="Voluntarios" title="Voluntarios" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios"><span class="fb-comments-count" data-href="http://www.rioja2.com/n-114117-3-los-minions-patrullaran-las-calles-de-logrono"></span><a href="/n-114117-3-los-minions-patrullaran-las-calles-de-logrono#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-114121-2-codorniu-deja-cataluna-para-instalar-su-sede-en-haro">Codorníu deja Cataluña para instalar su sede en Haro</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/63683/recortes/3x2-codorniu.jpg" alt="Codorníu" title="Codorníu" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios"><span class="fb-comments-count" data-href="http://www.rioja2.com/n-114121-2-codorniu-deja-cataluna-para-instalar-su-sede-en-haro"></span><a href="/n-114121-2-codorniu-deja-cataluna-para-instalar-su-sede-en-haro#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div></div><div id="tabUltimaHora" class="otrasNoticias hidden"><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-114232-3-las-obras-del-nudo-de-vara-de-rey-comenzaran-el-proximo-verano">Las obras del nudo de Vara de Rey comenzarán el próximo verano</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/63766/recortes/3x2-proyecto-vara-de-rey.jpg" alt="proyecto vara de rey" title="proyecto vara de rey" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios"><span class="fb-comments-count" data-href="http://www.rioja2.com/n-114232-3-las-obras-del-nudo-de-vara-de-rey-comenzaran-el-proximo-verano"></span><a href="/n-114232-3-las-obras-del-nudo-de-vara-de-rey-comenzaran-el-proximo-verano#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-114231-2-mas-de-un-millon-de-euros-para-el-transporte-interurbano">Más de un millón de euros para el transporte interurbano</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/63765/recortes/3x2-autobus-interurbano.jpg" alt="autobús interurbano" title="autobús interurbano" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios"><span class="fb-comments-count" data-href="http://www.rioja2.com/n-114231-2-mas-de-un-millon-de-euros-para-el-transporte-interurbano"></span><a href="/n-114231-2-mas-de-un-millon-de-euros-para-el-transporte-interurbano#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-114230-2-casi-un-millon-de-euros-para-prorrogar-el-contrato-de-explotacion-del-sos-rioja">Casi un millón de euros para prorrogar el contrato de explotación del SOS Rioja</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/63764/recortes/3x2-sos-rioja.jpg" alt="SOS Rioja" title="SOS Rioja" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios"><span class="fb-comments-count" data-href="http://www.rioja2.com/n-114230-2-casi-un-millon-de-euros-para-prorrogar-el-contrato-de-explotacion-del-sos-rioja"></span><a href="/n-114230-2-casi-un-millon-de-euros-para-prorrogar-el-contrato-de-explotacion-del-sos-rioja#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div></div></div></div></div></div></div></div></div><div class="footer hidden-print"><div class="container"><div class="row"><div class="col-xs-12 col-sm-3"><div class="direccion"><span class="titulo">Contacto</span>Avenida de Portugal, 18<br />26002 Logroño<br />Tlf: <a href="tel:941571303">941 571303</a><br />Mail: <a href="mailto:redaccion@rioja2.com">redaccion@rioja2.com</a></div></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 navegacion"><ul><li><a href="/">Portada</a></li><li><a href="/logrono">Logroño</a></li><li><a href="/larioja">Comunidad</a></li><li><a href="/deportes">Deportes</a></li></ul></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 navegacion"><ul><li><a href="/avisolegal">Aviso Legal</a></li><li><a href="/avisolegal/#cookies">Politica de cookies</a></li><li><a href="/sitemap">Sitemap</a></li><li><a href="mailto:redaccion@rioja2.com">Contacto</a></li></ul></div></div></div></div><div class="aviso-cookies col-md-12 hidden-print"><div class="col-md-10"><h5>USO DE COOKIES</h5><p>Le informamos que utilizamos cookies propias y de terceros para ofrecerte un mejorservicio, de acuerdo con tus hábitos de navegación. Si continuas navegando,consideramos que aceptas su uso. Puedes consultar nuestra Política de Cookies <a href="/avisolegal/" target="_blank">aquí</a></p></div><button id="btn-aviso-cookies" class="col-md-2">ACEPTAR</button></div>

	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	
	fbq('init', '1227383107327178');
	fbq('track', "PageView");</script>
	<noscript><img alt="px-fb" height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1227383107327178&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script><script type="text/javascript">window.jQuery || document.write('<script src="js/vendor/jquery-1.11.3.min.201608081100.js"><\/script>')</script><script src="/js/vendor/bootstrap/bootstrap.min.201608081100.js" type="text/javascript"></script><script src="/js/vendor/responsive-bootstrap-toolkit/bootstrap-toolkit.min.201608081100.js" type="text/javascript"></script><script src="/js/vendor/jquery.mousewheel.pack.201608081100.js" type="text/javascript"></script><script src="/js/vendor/fancybox/jquery.fancybox.pack.201608081100.js" type="text/javascript"></script><script src="/js/plugins.201608081100.js" type="text/javascript"></script><script src="/js/main.201608081100.js" type="text/javascript"></script></body></html>