﻿<!doctype html><html class="no-js" lang=""><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title>Los psicólogos recomiendan dar visibilidad a las víctimas para luchar contra la violencia de género | Rioja2.com</title><meta name="description" content="El Colegio Oficial de Psic&oacute;logos ha protagonizado la concentraci&oacute;n mensual del Ayuntamiento contra esta lacra."><link rel="canonical" href="http://www.rioja2.com/n-111993-3-los-psicologos-recomiendan-dar-visibilidad-a-las-victimas-para-luchar-contra-la-violencia-de-genero" /><meta property="og:title" content="Los psicólogos recomiendan dar visibilidad a las víctimas para luchar contra la violencia de género | Rioja2.com" /><meta property="og:description" content="El Colegio Oficial de Psic&oacute;logos ha protagonizado la concentraci&oacute;n mensual del Ayuntamiento contra esta lacra." /><meta property="og:url" content="http://www.rioja2.com/n-111993-3-los-psicologos-recomiendan-dar-visibilidad-a-las-victimas-para-luchar-contra-la-violencia-de-genero" /><meta property="og:site_name" content="Rioja2.com" /><meta property="og:image" content="http://www.rioja2.com/images/noticias/62184/recortes/12x5-.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2017-07-06T04:46:00+02:00" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" href="/rss/" /><link rel="apple-touch-icon" href="/images/front/apple-touch-icon.png"><!-- Place favicon.ico in the root directory --><link type="image/x-icon" href="/images/front/favicon.ico" rel="icon" /><link type="image/x-icon" href="/images/front/favicon.ico" rel="shortcut icon" /><!-- non-retina iPhone pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon57.png" sizes="57x57"><!-- non-retina iPad pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon72.png" sizes="72x72"><!-- non-retina iPad iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon76.png" sizes="76x76"><!-- retina iPhone pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon114.png" sizes="114x114"><!-- retina iPhone iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon120.png" sizes="120x120"><!-- retina iPad pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon144.png" sizes="144x144"><!-- retina iPad iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon152.png" sizes="152x152"><meta property="fb:app_id" content="944581382244203" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-1883810-1', 'auto');
			ga('send', 'pageview');</script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="stylesheet" href="/css/style.201608081100.css">
<!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><link rel="stylesheet" href="/css/style-mod.css"></head><body><!--  Tags Publicidad.net //--><script src='https://adsby.publicidad.net/ads/163612_1.js'></script><!--  Fin Tags Publicidad.net //-->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '944581382244203',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<header><nav class="navbar navbar-fixed-top"><div class="redes_sociales"><div class="container"><div class="hidden-xs pull-left"><script>(function() {var cx = '010832105605569604474:wepyouxo2bu';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search><i class="fa fa-search" id="btn-buscador-cabecera" alt="Buscar" title="Buscar"></i></div><div class="pull-right iconos"><a href="https://es-es.facebook.com/rioja2com" class="fa fa-facebook" title="Facebook"><span class="hidden">Facebook</span></a><a href="https://twitter.com/rioja2" class="fa fa-twitter" title="Twitter"><span class="hidden">Twitter</span></a><a href="/rss" class="fa fa-rss" title="RSS"><span class="hidden">RSS</span></a></div></div></div><div style="clear: both;"></div><div class="container centered-navbar" id="navbarContainer"><div class="row"><div id="navbarToggleBar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false" aria-controls="navbar"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="visible-xs navbar-brand" href="/" rel="home"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></a></div><div id="navbar" class="collapse navbar-collapse"><ul class="nav navbar-nav"><li class="active"><a href="/">Portada</a></li><li><a href="/logrono">Logroño</a></li><li><a href="/larioja">Comunidad</a></li><li><a href="/deportes">Deportes</a></li><li><a href="/empleo">Empleo</a></li><li><a href="/t-Educacion">#EnPlanJoven</a></li><li><a href="/t-rioja2salmon-1/">R2Salmón</a></li><li><a href="/opinion">Opinión</a></li><li><a href="/universidad-de-la-rioja">Universidad de La Rioja</a></li></ul></div></div><div class="hidden-xs col-sm-2 col-sm-offset-5" id="navbarLogo"><a href="/" rel="home"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></a></div><span class="col-sm-12 hidden-xs text-center subtituloHead">Información en TIEMPO REAL</span></div></div></nav><div class="visible-print-block"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></div><hr class="separadorFechaCabecera hidden-print"><div class="container hidden-print"><div class="row"><div class="col-xs-12"><span class="fechaCabecera">Jueves  6 de Julio de 2017</span><span class="horaActualizado">Actualizado 16:43</span></div></div></div><hr class="separadorFechaCabecera hidden-print"></header><div class="container"><div class="noticia"><div class="row"><div id="banners-noticia" class="col-xs-12 col-md-12 grid-item" data-alto-bloque="1" data-ancho-bloque="12"><a href="https://www.larioja.org/edu-alumnos-familia/es/escolarizacion/escolarizacion-alumnos" class="enlaceBannerSeccion" target="blank" data-nombre_banner="rioja2_1140x68-CP-17037_CREA2.gif"><img src="/images/banners/166/rioja2_1140x68-CP-17037_CREA2.gif" alt="rioja2_1140x68-CP-17037_CREA2.gif" title="rioja2_1140x68-CP-17037_CREA2.gif" class="img-responsive imgBannerSeccion  hidden-xs hidden-sm"><img src="/images/banners/166/rioja2_1140x68-CP-17037_CREA2_1.gif" alt="rioja2_1140x68-CP-17037_CREA2.gif" title="rioja2_1140x68-CP-17037_CREA2.gif" class="img-responsive imgBannerSeccion  visible-xs visible-sm"></a><a href="http://www.larioja.org/cultura/es/eventos-culturales/veladas-culturales-ven-bene" class="enlaceBannerSeccion" target="blank" data-nombre_banner="Banner-rioja2.com-6julio.gif"><img src="/images/banners/167/Banner-rioja2.com-6julio.gif" alt="Banner-rioja2.com-6julio.gif" title="Banner-rioja2.com-6julio.gif" class="img-responsive imgBannerSeccion  hidden-xs hidden-sm"><img src="/images/banners/167/Banner-rioja2.com-6julio_1.gif" alt="Banner-rioja2.com-6julio.gif" title="Banner-rioja2.com-6julio.gif" class="img-responsive imgBannerSeccion  visible-xs visible-sm"></a></div><div class="col-xs-12 text-center"><span class="fechaPublicacion col-xs-12">El  6 de julio de 2017</span></div><div class="col-xs-12 col-sm-4 col-sm-offset-4"><hr class="lineaFecha"></div><div class="col-xs-12 text-center"><span class="fechaPublicacion col-xs-12">Tiempo de lectura: 01:32</span></div><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center"><h1 class="titulo">Los psicólogos recomiendan dar visibilidad a las víctimas para luchar contra la violencia de género</h1></div><div class="col-xs-12 text-center"><h2 class="intro">El Colegio Oficial de Psic&oacute;logos ha protagonizado la concentraci&oacute;n mensual del Ayuntamiento contra esta lacra.</h2></div><div class="col-xs-12"><img class="img-responsive imagen" src="/images/noticias/62184/recortes/12x5-.jpg" alt="" title="" /></div></div><div class="row"><div class="col-xs-12"><div class="col-xs-12 col-sm-8"><div class="row"><div class="col-xs-12"><h3 class="autor">Rioja2/EP</h3><div class="socialNoticia arriba pull-right hidden-print"><div class="pull-right botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-111993-3-los-psicologos-recomiendan-dar-visibilidad-a-las-victimas-para-luchar-contra-la-violencia-de-genero" data-size="medium"></div></div><div class="pull-right botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-111993-3-los-psicologos-recomiendan-dar-visibilidad-a-las-victimas-para-luchar-contra-la-violencia-de-genero" data-via="rioja2">Tweet</a></div><div class="pull-right botonSocial"><div class="fb-like" data-href="http://www.rioja2.com/n-111993-3-los-psicologos-recomiendan-dar-visibilidad-a-las-victimas-para-luchar-contra-la-violencia-de-genero" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="pull-right botonSocial imprimir" title="Imprimir noticia"><button class="btn btn-xs" onclick="window.print();"><i class="fa fa-print"></i> <span class="sr-only">Imprimir</span></button></div></div></div><div class="col-xs-12 textoNoticia"><p>Dar la m&aacute;xima visibilidad a las v&iacute;ctimas de la violencia de g&eacute;nero resulta fundamental para que <em>&quot;toda la sociedad sea consciente&quot;</em> de esta lacra y se haga lo posible<em> &quot;desde la educaci&oacute;n con los m&aacute;s peque&ntilde;os tanto en la familia como en la escuela&quot;</em> para combatirla.</p> <p style="text-align:justify">As&iacute; lo ha afirmado este jueves el portavoz del Colegio Oficial de Psic&oacute;logos de La Rioja, Pablo Gil, en la lectura de un manifiesto que hoy ha centrado la habitual <strong>concentraci&oacute;n mensual contra la violencia de g&eacute;nero</strong> que se desarrolla en la Plaza del Ayuntamiento convocada por la Mesa de la Mujer.</p> <p style="text-align:justify">Al comienzo de la concentraci&oacute;n, la concejal de Familia e Igualdad de Oportunidades, Paloma Corres, ha apostado la importancia <em>&quot;de hacer cada vez m&aacute;s visible este problema, cuantos m&aacute;s casos salgan a la luz, m&aacute;s posibilidades habr&aacute; de combatirlo&quot;.</em></p> <p style="text-align:justify">La edil, adem&aacute;s, ha recordado con tristeza que, <strong>en lo que llevamos de a&ntilde;o, hay ya 30 mujeres asesinadas en Espa&ntilde;a</strong> v&iacute;ctimas de la violencia de g&eacute;nero, m&aacute;s dos casos en investigaci&oacute;n, a lo que ha sumado 6 menores fallecidos y 15 que han quedado hu&eacute;rfanos.</p> <p style="text-align:justify">Por su parte, Gil ha incidido en que<em> &quot;debemos ser conscientes de que estamos ante un problema que afecta a toda la sociedad&quot;</em> y ha transmitido a los presentes <em>&quot;la importancia de <strong>cambiar los modelos </strong>que favorecen la violencia de g&eacute;nero&quot; que ha definido, incluso, como &quot;un problema p&uacute;blico de salud, de desarrollo humano y de derechos humanos&quot;</em>.</p> <p style="text-align:justify">Con todo, ha lanzado un mensaje de esperanza<em> &quot;porque se puede prevenir, atacando sus causas&quot;</em> que ha centrado en la desigualdad y la falta de respeto, frente a lo que, como ha afirmado el portavoz del Colegio riojano de Psic&oacute;logos, <strong><em>&quot;hay que educar desde la infancia en todos los &aacute;mbitos contra el sexismo y por la igualdad&quot;.</em></strong></p> <p style="text-align:justify">Como es habitual, la concentraci&oacute;n -que Corres ha emplazado ya para el mes de septiembre <em>&quot;aunque en agosto no olvidemos tampoco a las v&iacute;ctimas&quot;</em>- ha finalizado con un minuto de silencio enarbolando las tarjetas rojas contra el maltrato y con un aplauso cerrado de homenaje a las v&iacute;ctimas.</p> <p style="text-align:justify">&nbsp;</p> </div><div class="col-xs-12 tags"><span class="tituloTags">TAGS:</span><span class="tagTags"><a href="/t-logrono">logroño</a></span><span class="tagTags"><a href="/t-violencia-de-genero">violencia de género</a></span><span class="tagTags"><a href="/t-ayuntamiento">Ayuntamiento</a></span><span class="tagTags"><a href="/t-psicologos">psicólogos</a></span><span class="tagTags"><a href="/t-victimas">víctimas</a></span></div><div class="col-xs-12 hidden-print"><hr class="separacionVotacion"><div class="hidden-xs clearfix"><div class="votarNoticia pull-left"><span class="aFavor boton" data-id_noticia="111993"><i class="fa fa-plus-circle icono"></i> <span class="accion">A favor</span> <span class="contador"></span></span><span class="enContra boton" data-id_noticia="111993"><i class="fa fa-minus-circle icono"></i> <span class="accion">En contra</span> <span class="contador"></span></span></div><div class="socialNoticia abajo pull-right"><div class="pull-right botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-111993-3-los-psicologos-recomiendan-dar-visibilidad-a-las-victimas-para-luchar-contra-la-violencia-de-genero" data-size="medium"></div></div><div class="pull-right botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-111993-3-los-psicologos-recomiendan-dar-visibilidad-a-las-victimas-para-luchar-contra-la-violencia-de-genero" data-via="rioja2">Tweet</a></div><div class="pull-right botonSocial"><div class="fb-like" data-href="http://www.rioja2.com/n-111993-3-los-psicologos-recomiendan-dar-visibilidad-a-las-victimas-para-luchar-contra-la-violencia-de-genero" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="pull-right botonSocial imprimir" title="Imprimir noticia"><button class="btn btn-xs" onclick="window.print();"><i class="fa fa-print"></i> <span class="sr-only">Imprimir</span></button></div></div></div><div class="visible-xs"><div class="votarNoticia text-center"><span class="aFavor boton" data-id_noticia="111993"><i class="fa fa-plus-circle icono"></i> <span class="accion">A favor</span> <span class="contador"></span></span><span class="enContra boton" data-id_noticia="111993"><i class="fa fa-minus-circle icono"></i> <span class="accion">En contra</span> <span class="contador"></span></span></div><div class="socialNoticia abajo text-center"><div class="botonSocial facebook"><div class="fb-like" data-href="http://www.rioja2.com/n-111993-3-los-psicologos-recomiendan-dar-visibilidad-a-las-victimas-para-luchar-contra-la-violencia-de-genero" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-111993-3-los-psicologos-recomiendan-dar-visibilidad-a-las-victimas-para-luchar-contra-la-violencia-de-genero" data-via="rioja2">Tweet</a></div><div class="botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-111993-3-los-psicologos-recomiendan-dar-visibilidad-a-las-victimas-para-luchar-contra-la-violencia-de-genero" data-size="medium"></div></div></div></div><hr class="separacionVotacion"></div><!-- Script de publicidad de Addor -><!-- BEGIN www.rioja2.com/nativo --><div class="addoor-widget" id="addoor-widget-571"></div><script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script><!-- END www.rioja2.com/nativo --><!-- Script publicidad LinkWeLove.es --><script type="text/javascript">var _lwl = _lwl || [];_lwl.push(['id', '5739dbd65f6050d662edbb4a']);(function() {var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);})();</script><div id="lwl_5739dbd65f6050d662edbb4a"></div><!-- Fin Script publicidad LinkWeLove.es --><a name="comentarios" class="col-xs-12 anclaComentarios"></a><div class="col-xs-12 comentarios hidden-print"><div class="row cabecera"><div class="col-xs-12"><span id="numComentariosNoticia">1</span> comentarios</div></div><form method="POST" id="frmComentarioNoticia"><div class="row"><div class="col-sm-5 col-xs-12"><div class="form-group"><label for="mensajeComentario">MENSAJE</label><textarea class="form-control" placeholder="Mensaje" id="mensajeComentario" rows="5" style="resize: none;"></textarea></div></div><div class="col-sm-6 col-xs-12"><div class="form-group"><label for="nombreComentario">NOMBRE</label><input class="form-control" placeholder="Nombre" type="text" id="nombreComentario" /></div><div class="form-group"><label for="emailComentario">EMAIL</label><input class="form-control" placeholder="Email" type="text" id="emailComentario" /></div></div></div><div class="row"><div class="col-sm-6 col-xs-12"><div class="form-group"><div class="g-recaptcha" data-sitekey="6Ld-dRYTAAAAAPXRbwtJPV0tiaSUEN02tUFSW45F"></div></div></div><div class="col-sm-6 col-xs-12"><div class="checkbox"><label class="condicionesComentario"><input type="checkbox" id="condicionesComentario"> Acepto las Condiciones Generales</label></div><button type="submit" class="btn btn-default enviarComentario">ENVIAR</button></div></div></form><div class="row comentario"><div class="col-xs-12"><hr class="separador" /></div><div class="col-xs-12 col-sm-1 text-right"><span class="numero">#1</span></div><div class="col-xs-12 col-sm-1"><i class="fa fa-user iconoUsuario"></i></div><div class="col-xs-12 col-sm-9"><div class="row"><div class="col-xs-12"><span class="nombre">un logroñes</span><span class="fecha">06/07/2017 17:19h</span></div></div><hr class="bajoTitulo"><p class="texto">se habla del sexismo, que si el chico viola a la chica, pero no se habla cuando la chica provoca al chico, y que hay que decir de eso, porque yo no oigo nada, que a veces, las chicas son unas calientapollas</p><div class="row"><div class="hidden-xs col-xs-12 votarComentario"><span class="aFavor boton" data-id_comentario="not111993" data-num_comentario="1"><i class="fa fa-plus-circle icono"></i> <span class="accion">A favor</span> <span class="contador">0</span></span><span class="enContra boton" data-id_comentario="not111993" data-num_comentario="1"><i class="fa fa-minus-circle icono"></i> <span class="accion">En contra</span> <span class="contador">0</span></span><span class="denunciar boton" data-id_comentario="not111993" data-num_comentario="1"><i class="fa fa-exclamation-circle icono"></i> <span class="accion">Denunciar</span></span></div><div class="visible-xs col-xs-12 votarComentario"><div class="row"><span class="col-xs-6 aFavor boton" data-id_comentario="not111993" data-num_comentario="1"><i class="fa fa-plus-circle icono"></i> <span class="accion">A favor</span> <span class="contador">0</span></span><span class="col-xs-6 enContra boton" data-id_comentario="not111993" data-num_comentario="1"><i class="fa fa-minus-circle icono"></i> <span class="accion">En contra</span> <span class="contador">0</span></span><span class="col-xs-12 denunciar boton" data-id_comentario="not111993" data-num_comentario="1"><i class="fa fa-exclamation-circle icono"></i> <span class="accion">Denunciar</span></span></div></div></div><div class="row"><form class="denunciarComentario clearfix hidden" id="denunciarComentario_not111993" style="margin-top: 10px;"><input type="hidden" name="idComentario" value="not111993" /><input type="hidden" name="numComentario" value="1" /><input type="hidden" name="titNoticia" value="Los psicólogos recomiendan dar visibilidad a las víctimas para luchar contra la violencia de género" /><div class="col-xs-12 col-sm-6"><div class="form-group"><label for="abusoMotivo_not111993">¿Por qué es un abuso?</label><textarea class="form-control" placeholder="¿Por qué es un abuso?" id="abusoMotivo_not111993" name="abusoMotivo" rows="7" style="resize: none;"></textarea></div></div><div class="col-xs-12 col-sm-6"><div class="form-group"><label for="abusoNombre_not111993">Nombre</label><input type="text" class="form-control" placeholder="Nombre" id="abusoNombre_not111993" name="abusoNombre" /></div><div class="form-group"><label for="abusoEmail_not111993">Correo electrónico</label><input type="text" class="form-control" placeholder="Correo electrónico" id="abusoEmail_not111993" name="abusoEmail" /></div><button type="submit" class="btn btn-default center-block">Enviar</button></div></form></div></div></div></div></div></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 colDerecha hidden-print"><div id="banners-noticia-dcha" class="col-xs-12 col-md-12 grid-item" data-alto-bloque="1" data-ancho-bloque="12"><a href="http://www.lariojacapital.com/" class="enlaceBannerSeccion" target="blank" data-nombre_banner="El Rioja y los Cinco Sentidos (enero)"><img src="/images/banners/85/941-300x250.gif" alt="El Rioja y los Cinco Sentidos (enero)" title="El Rioja y los Cinco Sentidos (enero)" class="img-responsive imgBannerSeccion  hidden-xs hidden-sm"><img src="/images/banners/85/941-300x250_1.gif" alt="El Rioja y los Cinco Sentidos (enero)" title="El Rioja y los Cinco Sentidos (enero)" class="img-responsive imgBannerSeccion  visible-xs visible-sm"></a></div><div class="row tabs"><div class="col-xs-12 col-sm-6 tab activo text-center" data-target="#tabMasLeido">Lo más leído</div><div class="col-xs-12 col-sm-6 tab text-center" data-target="#tabUltimaHora">Última hora</div><div class="col-xs-12 contenido"><div id="tabMasLeido" class="otrasNoticias"><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-111847-2-un-matrimonio-de-autol-con-4-hijos-gana-casi-800000-euros-en-la-primitiva">Un matrimonio de Autol con 4 hijos gana casi 800.000 euros en la Primitiva</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/62084/recortes/3x2-loteria-autol.jpg" alt="lotería Autol" title="lotería Autol" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-111847-2-un-matrimonio-de-autol-con-4-hijos-gana-casi-800000-euros-en-la-primitiva#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-111840-2-identificados-los-restos-humanos-hallados-junto-a-la-via-en-agoncillo">Identificados los restos humanos hallados junto a la vía en Agoncillo</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/62064/recortes/3x2-guardia-civil.jpg" alt="Guardia Civil" title="Guardia Civil" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-111840-2-identificados-los-restos-humanos-hallados-junto-a-la-via-en-agoncillo#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-111967-2-se-busca-a-un-anciano-con-alzheimer-que-se-escapo-ayer-de-una-residencia-en-logrono">Se busca a un anciano con Alzheimer que se escapó ayer de una residencia en Logroño</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/62160/recortes/3x2-anciano-desaparecido.jpg" alt="anciano desaparecido" title="anciano desaparecido" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-111967-2-se-busca-a-un-anciano-con-alzheimer-que-se-escapo-ayer-de-una-residencia-en-logrono#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div></div><div id="tabUltimaHora" class="otrasNoticias hidden"><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-111981-2-si-piensas-ir-a-san-fermin-esta-es-la-app-que-garantiza-tu-seguridad">Si piensas ir a San Fermín, esta es la App que garantiza tu seguridad</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/62174/recortes/3x2-policia-alertcops.jpg" alt="Policía Alertcops" title="Policía Alertcops" /><span class="labelImagen"><i class="fa fa-video-camera"></i>Vídeo</span></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-111981-2-si-piensas-ir-a-san-fermin-esta-es-la-app-que-garantiza-tu-seguridad#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-111979-2-que-serie-triunfaba-el-ano-en-que-naciste">¿Qué serie triunfaba el año en que naciste?</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/62169/recortes/3x2-fresh-prince-of-bel-air.jpg" alt="Fresh Prince of Bel Air" title="Fresh Prince of Bel Air" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-111979-2-que-serie-triunfaba-el-ano-en-que-naciste#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-111977-2-la-reina-sera-pesidenta-de-honor-de-los-premios-supercuidadores-de-unir">La Reina será Pesidenta de Honor de los Premios Supercuidadores de UNIR</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/56706/recortes/3x2-letizia-reina.jpg" alt="letizia reina" title="letizia reina" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2/EP</span><span class="separador">|</span><span class="comentarios">0<a href="/n-111977-2-la-reina-sera-pesidenta-de-honor-de-los-premios-supercuidadores-de-unir#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div></div></div></div></div></div></div></div></div><div class="footer hidden-print"><div class="container"><div class="row"><div class="col-xs-12 col-sm-3"><div class="direccion"><span class="titulo">Contacto</span>Avenida de Portugal, 18<br />26002 Logroño<br />Tlf: <a href="tel:941571303">941 571303</a><br />Mail: <a href="mailto:redaccion@rioja2.com">redaccion@rioja2.com</a></div></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 navegacion"><ul><li><a href="/">Portada</a></li><li><a href="/logrono">Logroño</a></li><li><a href="/larioja">Comunidad</a></li><li><a href="/deportes">Deportes</a></li></ul></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 navegacion"><ul><li><a href="/avisolegal">Aviso Legal</a></li><li><a href="/avisolegal/#cookies">Politica de cookies</a></li><li><a href="/sitemap">Sitemap</a></li><li><a href="mailto:redaccion@rioja2.com">Contacto</a></li></ul></div></div></div></div><div class="aviso-cookies col-md-12 hidden-print"><div class="col-md-10"><h5>USO DE COOKIES</h5><p>Le informamos que utilizamos cookies propias y de terceros para ofrecerte un mejorservicio, de acuerdo con tus hábitos de navegación. Si continuas navegando,consideramos que aceptas su uso. Puedes consultar nuestra Política de Cookies <a href="/avisolegal/" target="_blank">aquí</a></p></div><button id="btn-aviso-cookies" class="col-md-2">ACEPTAR</button></div>

	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	
	fbq('init', '1227383107327178');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1227383107327178&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script><script type="text/javascript">window.jQuery || document.write('<script src="js/vendor/jquery-1.11.3.min.201608081100.js"><\/script>')</script><script src="/js/vendor/bootstrap/bootstrap.min.201608081100.js" type="text/javascript"></script><script src="/js/vendor/responsive-bootstrap-toolkit/bootstrap-toolkit.min.201608081100.js" type="text/javascript"></script><script src="/js/vendor/jquery.mousewheel.pack.201608081100.js" type="text/javascript"></script><script src="/js/vendor/fancybox/jquery.fancybox.pack.201608081100.js" type="text/javascript"></script><script src="/js/plugins.201608081100.js" type="text/javascript"></script><script src="/js/main.201608081100.js" type="text/javascript"></script></body></html>