﻿<!doctype html><html class="no-js" lang=""><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title>El Gobierno de La Rioja pagará el 85% del coste en la restauración del órgano de la catedral de Santo Domingo | Rioja2.com</title><meta name="description" content="Es un instrumento considerado Bien de Inter&eacute;s Cultural. El proyecto se realizar&aacute; con las mismas t&eacute;cnicas utilizadas en la construcci&oacute;n y con materiales de la misma especie y calidad que los originales y costar&aacute; 135.839 euros."><link rel="canonical" href="http://www.rioja2.com/n-111707-2-el-gobierno-de-la-rioja-pagara-el-85-del-coste-en-la-restauracion-del-organo-de-la-catedral-de-santo-domingo" /><meta property="og:title" content="El Gobierno de La Rioja pagará el 85% del coste en la restauración del órgano de la catedral de Santo Domingo | Rioja2.com" /><meta property="og:description" content="Es un instrumento considerado Bien de Inter&eacute;s Cultural. El proyecto se realizar&aacute; con las mismas t&eacute;cnicas utilizadas en la construcci&oacute;n y con materiales de la misma especie y calidad que los originales y costar&aacute; 135.839 euros." /><meta property="og:url" content="http://www.rioja2.com/n-111707-2-el-gobierno-de-la-rioja-pagara-el-85-del-coste-en-la-restauracion-del-organo-de-la-catedral-de-santo-domingo" /><meta property="og:site_name" content="Rioja2.com" /><meta property="og:image" content="http://www.rioja2.com/images/noticias/61971/recortes/12x5-.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2017-06-23T01:39:00+02:00" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" href="/rss/" /><link rel="apple-touch-icon" href="/images/front/apple-touch-icon.png"><!-- Place favicon.ico in the root directory --><link type="image/x-icon" href="/images/front/favicon.ico" rel="icon" /><link type="image/x-icon" href="/images/front/favicon.ico" rel="shortcut icon" /><!-- non-retina iPhone pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon57.png" sizes="57x57"><!-- non-retina iPad pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon72.png" sizes="72x72"><!-- non-retina iPad iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon76.png" sizes="76x76"><!-- retina iPhone pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon114.png" sizes="114x114"><!-- retina iPhone iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon120.png" sizes="120x120"><!-- retina iPad pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon144.png" sizes="144x144"><!-- retina iPad iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon152.png" sizes="152x152"><meta property="fb:app_id" content="944581382244203" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-1883810-1', 'auto');
			ga('send', 'pageview');</script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="stylesheet" href="/css/style.201608081100.css">
<!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><link rel="stylesheet" href="/css/style-mod.css"></head><body><!--  Tags Publicidad.net //--><script src='https://adsby.publicidad.net/ads/163612_1.js'></script><!--  Fin Tags Publicidad.net //-->
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '944581382244203',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<header><nav class="navbar navbar-fixed-top"><div class="redes_sociales"><div class="container"><div class="hidden-xs pull-left"><script>(function() {var cx = '010832105605569604474:wepyouxo2bu';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search><i class="fa fa-search" id="btn-buscador-cabecera" alt="Buscar" title="Buscar"></i></div><div class="pull-right iconos"><a href="https://es-es.facebook.com/rioja2com" class="fa fa-facebook" title="Facebook"><span class="hidden">Facebook</span></a><a href="https://twitter.com/rioja2" class="fa fa-twitter" title="Twitter"><span class="hidden">Twitter</span></a><a href="/rss" class="fa fa-rss" title="RSS"><span class="hidden">RSS</span></a></div></div></div><div style="clear: both;"></div><div class="container centered-navbar" id="navbarContainer"><div class="row"><div id="navbarToggleBar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false" aria-controls="navbar"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="visible-xs navbar-brand" href="/" rel="home"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></a></div><div id="navbar" class="collapse navbar-collapse"><ul class="nav navbar-nav"><li class="active"><a href="/">Portada</a></li><li><a href="/logrono">Logroño</a></li><li><a href="/larioja">Comunidad</a></li><li><a href="/deportes">Deportes</a></li><li><a href="/empleo">Empleo</a></li><li><a href="/t-Educacion">#EnPlanJoven</a></li><li><a href="/t-rioja2salmon-1/">R2Salmón</a></li><li><a href="/opinion">Opinión</a></li><li><a href="/universidad-de-la-rioja">Universidad de La Rioja</a></li></ul></div></div><div class="hidden-xs col-sm-2 col-sm-offset-5" id="navbarLogo"><a href="/" rel="home"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></a></div><span class="col-sm-12 hidden-xs text-center subtituloHead">Información en TIEMPO REAL</span></div></div></nav><div class="visible-print-block"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></div><hr class="separadorFechaCabecera hidden-print"><div class="container hidden-print"><div class="row"><div class="col-xs-12"><span class="fechaCabecera">Viernes 23 de Junio de 2017</span><span class="horaActualizado">Actualizado 16:31</span></div></div></div><hr class="separadorFechaCabecera hidden-print"></header><div class="container"><div class="noticia"><div class="row"><div id="banners-noticia" class="col-xs-12 col-md-12 grid-item" data-alto-bloque="1" data-ancho-bloque="12"><a href="http://www.posgradounirioja.es/#utm_source=rioja2&utm_medium=banner&utm_campaign=admision&utm_term=posgrado&utm_content=admision" class="enlaceBannerSeccion" target="blank" data-nombre_banner="UR Cintillo"><img src="/images/banners/159/Cintilo R2 1140x68.jpg" alt="UR Cintillo" title="UR Cintillo" class="img-responsive imgBannerSeccion  hidden-xs hidden-sm"><img src="/images/banners/159/Cintilo R2 1140x68_1.jpg" alt="UR Cintillo" title="UR Cintillo" class="img-responsive imgBannerSeccion  visible-xs visible-sm"></a></div><div class="col-xs-12 text-center"><span class="fechaPublicacion col-xs-12">El 23 de junio de 2017</span></div><div class="col-xs-12 col-sm-4 col-sm-offset-4"><hr class="lineaFecha"></div><div class="col-xs-12 text-center"><span class="fechaPublicacion col-xs-12">Tiempo de lectura: 01:37</span></div><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center"><h1 class="titulo">El Gobierno de La Rioja pagará el 85% del coste en la restauración del órgano de la catedral de Santo Domingo</h1></div><div class="col-xs-12 text-center"><h2 class="intro">Es un instrumento considerado Bien de Inter&eacute;s Cultural. El proyecto se realizar&aacute; con las mismas t&eacute;cnicas utilizadas en la construcci&oacute;n y con materiales de la misma especie y calidad que los originales y costar&aacute; 135.839 euros.</h2></div><div class="col-xs-12"><img class="img-responsive imagen" src="/images/noticias/61971/recortes/12x5-.jpg" alt="" title="" /></div></div><div class="row"><div class="col-xs-12"><div class="col-xs-12 col-sm-8"><div class="row"><div class="col-xs-12"><h3 class="autor">Rioja2/EP</h3><div class="socialNoticia arriba pull-right hidden-print"><div class="pull-right botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-111707-2-el-gobierno-de-la-rioja-pagara-el-85-del-coste-en-la-restauracion-del-organo-de-la-catedral-de-santo-domingo" data-size="medium"></div></div><div class="pull-right botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-111707-2-el-gobierno-de-la-rioja-pagara-el-85-del-coste-en-la-restauracion-del-organo-de-la-catedral-de-santo-domingo" data-via="rioja2">Tweet</a></div><div class="pull-right botonSocial"><div class="fb-like" data-href="http://www.rioja2.com/n-111707-2-el-gobierno-de-la-rioja-pagara-el-85-del-coste-en-la-restauracion-del-organo-de-la-catedral-de-santo-domingo" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="pull-right botonSocial imprimir" title="Imprimir noticia"><button class="btn btn-xs" onclick="window.print();"><i class="fa fa-print"></i> <span class="sr-only">Imprimir</span></button></div></div></div><div class="col-xs-12 textoNoticia"><p style="text-align:justify">La Parroquia de la Sant&iacute;sima Trinidad de Santo Domingo <strong>va a restaurar el &oacute;rgano de la catedral de El Salvador, un instrumento del siglo XVII que goza de la m&aacute;s alta protecci&oacute;n, por lo que fue declarado Bien de Inter&eacute;s Cultural.</strong></p> <p style="text-align:justify">El Gobierno de La Rioja colaborar&aacute; con la rehabilitaci&oacute;n dentro de&nbsp;un c<strong>onvenio aprobado por el Consejo de Gobierno y que suscribir&aacute; la Consejer&iacute;a de Desarrollo Econ&oacute;mico e Innovaci&oacute;n,</strong> seg&uacute;n ha dado a conocer en las &uacute;ltimas horas a&nbsp;la portavoz del Ejecutivo riojano, Bego&ntilde;a Mart&iacute;nez Arregui.</p> <p style="text-align:justify"><strong>El proyecto de restauraci&oacute;n tiene un coste de 135.839 euros, de los cuales el Ejecutivo riojano aportar&aacute; el 85 por ciento</strong>. Se llevar&aacute; a cabo a la manera tradicional, aplicando las mismas t&eacute;cnicas que en su construcci&oacute;n y utilizando materiales de la misma especie y calidad que los originales, con el objetivo de recuperar un mueble de calidad, de los m&aacute;s antiguos conservados en La Rioja.</p> <p style="text-align:justify">Frenar&aacute; el deterioro del &oacute;rgano de la catedral, que se encuentra en un estado deficiente de conservaci&oacute;n, y permitir&aacute; recuperar la sonoridad perdida as&iacute; como la posibilidad de interpretar gran parte del repertorio renacentista y barroco que contiene el archivo de la catedral.</p> <p style="text-align:justify">La intervenci&oacute;n contempla el desmontaje del &oacute;rgano; la restauraci&oacute;n de la caja y de su estructura; la restauraci&oacute;n de los secretos y accesorios; la construcci&oacute;n de un nuevo teclado en el estilo original de la escuela de Ler&iacute;n; la restauraci&oacute;n de notas, registros y reconstrucci&oacute;n de la tuber&iacute;a.</p> <p style="text-align:justify">El &oacute;rgano de la catedral de El Salvador de Santo Domingo, situado al lado de la Ep&iacute;stola de la catedral, es de estilo barroco y <strong>fue construido por Diego de Ichaso, Lorenzo Baquedano y Fray Jos&eacute; de Echevarr&iacute;a. </strong>Adem&aacute;s, el organero Juan de Tabar compuso el instrumento y fue reconstruido por Lucas de Tarzazona.</p> <p style="text-align:justify"><strong>La catedral de El Salvador de Santo Domingo de la Calzada est&aacute; declarada Bien de Inter&eacute;s Cultural con la categor&iacute;a de Monumento desde el 3 de junio de 1931. </strong>Se integra en el trazado del Camino de Santiago, declarado Bien de Inter&eacute;s Cultural con la categor&iacute;a de Conjunto hist&oacute;rico art&iacute;stico el 5 de septiembre de 1962 y Patrimonio de la Humanidad el 5 de septiembre de 1962.</p> </div><div class="col-xs-12 tags"><span class="tituloTags">TAGS:</span><span class="tagTags"><a href="/t-gobierno-de-la-rioja">Gobierno de La Rioja</a></span><span class="tagTags"><a href="/t-santo-domingo">Santo Domingo</a></span><span class="tagTags"><a href="/t-organo">Órgano</a></span><span class="tagTags"><a href="/t-catedral">catedral</a></span></div><div class="col-xs-12 hidden-print"><hr class="separacionVotacion"><div class="hidden-xs clearfix"><div class="votarNoticia pull-left"><span class="aFavor boton" data-id_noticia="111707"><i class="fa fa-plus-circle icono"></i> <span class="accion">A favor</span> <span class="contador"></span></span><span class="enContra boton" data-id_noticia="111707"><i class="fa fa-minus-circle icono"></i> <span class="accion">En contra</span> <span class="contador"></span></span></div><div class="socialNoticia abajo pull-right"><div class="pull-right botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-111707-2-el-gobierno-de-la-rioja-pagara-el-85-del-coste-en-la-restauracion-del-organo-de-la-catedral-de-santo-domingo" data-size="medium"></div></div><div class="pull-right botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-111707-2-el-gobierno-de-la-rioja-pagara-el-85-del-coste-en-la-restauracion-del-organo-de-la-catedral-de-santo-domingo" data-via="rioja2">Tweet</a></div><div class="pull-right botonSocial"><div class="fb-like" data-href="http://www.rioja2.com/n-111707-2-el-gobierno-de-la-rioja-pagara-el-85-del-coste-en-la-restauracion-del-organo-de-la-catedral-de-santo-domingo" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="pull-right botonSocial imprimir" title="Imprimir noticia"><button class="btn btn-xs" onclick="window.print();"><i class="fa fa-print"></i> <span class="sr-only">Imprimir</span></button></div></div></div><div class="visible-xs"><div class="votarNoticia text-center"><span class="aFavor boton" data-id_noticia="111707"><i class="fa fa-plus-circle icono"></i> <span class="accion">A favor</span> <span class="contador"></span></span><span class="enContra boton" data-id_noticia="111707"><i class="fa fa-minus-circle icono"></i> <span class="accion">En contra</span> <span class="contador"></span></span></div><div class="socialNoticia abajo text-center"><div class="botonSocial facebook"><div class="fb-like" data-href="http://www.rioja2.com/n-111707-2-el-gobierno-de-la-rioja-pagara-el-85-del-coste-en-la-restauracion-del-organo-de-la-catedral-de-santo-domingo" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-111707-2-el-gobierno-de-la-rioja-pagara-el-85-del-coste-en-la-restauracion-del-organo-de-la-catedral-de-santo-domingo" data-via="rioja2">Tweet</a></div><div class="botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-111707-2-el-gobierno-de-la-rioja-pagara-el-85-del-coste-en-la-restauracion-del-organo-de-la-catedral-de-santo-domingo" data-size="medium"></div></div></div></div><hr class="separacionVotacion"></div><!-- Script de publicidad de Addor -><!-- BEGIN www.rioja2.com/nativo --><div class="addoor-widget" id="addoor-widget-571"></div><script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script><!-- END www.rioja2.com/nativo --><!-- Script publicidad LinkWeLove.es --><script type="text/javascript">var _lwl = _lwl || [];_lwl.push(['id', '5739dbd65f6050d662edbb4a']);(function() {var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);})();</script><div id="lwl_5739dbd65f6050d662edbb4a"></div><!-- Fin Script publicidad LinkWeLove.es --><a name="comentarios" class="col-xs-12 anclaComentarios"></a><div class="col-xs-12 comentarios hidden-print"><div class="row cabecera"><div class="col-xs-12"><span id="numComentariosNoticia">0</span> comentarios</div></div><form method="POST" id="frmComentarioNoticia"><div class="row"><div class="col-sm-5 col-xs-12"><div class="form-group"><label for="mensajeComentario">MENSAJE</label><textarea class="form-control" placeholder="Mensaje" id="mensajeComentario" rows="5" style="resize: none;"></textarea></div></div><div class="col-sm-6 col-xs-12"><div class="form-group"><label for="nombreComentario">NOMBRE</label><input class="form-control" placeholder="Nombre" type="text" id="nombreComentario" /></div><div class="form-group"><label for="emailComentario">EMAIL</label><input class="form-control" placeholder="Email" type="text" id="emailComentario" /></div></div></div><div class="row"><div class="col-sm-6 col-xs-12"><div class="form-group"><div class="g-recaptcha" data-sitekey="6Ld-dRYTAAAAAPXRbwtJPV0tiaSUEN02tUFSW45F"></div></div></div><div class="col-sm-6 col-xs-12"><div class="checkbox"><label class="condicionesComentario"><input type="checkbox" id="condicionesComentario"> Acepto las Condiciones Generales</label></div><button type="submit" class="btn btn-default enviarComentario">ENVIAR</button></div></div></form></div></div></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 colDerecha hidden-print"><div class="row tabs"><div class="col-xs-12 col-sm-6 tab activo text-center" data-target="#tabMasLeido">Lo más leído</div><div class="col-xs-12 col-sm-6 tab text-center" data-target="#tabUltimaHora">Última hora</div><div class="col-xs-12 contenido"><div id="tabMasLeido" class="otrasNoticias"><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-111628-2-los-5-super-radares-que-podrian-llegar-a-nuestras-carreteras">Los 5 súper-radares que podrían llegar a nuestras carreteras</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/60527/recortes/3x2-radar-fijo.jpg" alt="Radar fijo" title="Radar fijo" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-111628-2-los-5-super-radares-que-podrian-llegar-a-nuestras-carreteras#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-111580-2-consejos-para-dormir-bien-durante-las-noches-de-calor">Consejos para dormir bien durante las noches de calor</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/61888/recortes/3x2-dormir-con-calor.jpg" alt="dormir con calor" title="dormir con calor" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-111580-2-consejos-para-dormir-bien-durante-las-noches-de-calor#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-111618-2-un-rayo-cae-sobre-lardero">Un rayo cae sobre Lardero</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/61906/recortes/3x2-rayo-meteosojuela.jpg" alt="rayo, Meteosojuela" title="rayo, Meteosojuela" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-111618-2-un-rayo-cae-sobre-lardero#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div></div><div id="tabUltimaHora" class="otrasNoticias hidden"><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-111699-2-el-riojano-juan-vicente-de-alamo-competira-en-los-juegos-mundiales-de-deportistas-trasplantados">El riojano Juan Vicente de Álamo competirá en los Juegos Mundiales de Deportistas Trasplantados</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/61966/recortes/3x2-juanvi-en-los-juegos-de-trasplantados.jpg" alt="Juanvi en los Juegos de Trasplantados" title="Juanvi en los Juegos de Trasplantados" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-111699-2-el-riojano-juan-vicente-de-alamo-competira-en-los-juegos-mundiales-de-deportistas-trasplantados#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-111700-2-merece-la-pena-luchar-por-lo-que-es-justo">"Merece la pena luchar por lo que es justo"</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/56975/recortes/3x2-irvi.jpg" alt="IRVI" title="IRVI" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">2<a href="/n-111700-2-merece-la-pena-luchar-por-lo-que-es-justo#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-111697-2-las-canas-en-el-centro-de-logrono-cuestan-180-euros-de-media">Las cañas en el centro de Logroño cuestan 1,80 euros de media</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/58122/recortes/3x2-consumo-cerveza.jpg" alt="Consumo cerveza" title="Consumo cerveza" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">1<a href="/n-111697-2-las-canas-en-el-centro-de-logrono-cuestan-180-euros-de-media#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div></div></div></div></div></div></div></div></div><div class="footer hidden-print"><div class="container"><div class="row"><div class="col-xs-12 col-sm-3"><div class="direccion"><span class="titulo">Contacto</span>Avenida de Portugal, 18<br />26002 Logroño<br />Tlf: <a href="tel:941571303">941 571303</a><br />Mail: <a href="mailto:redaccion@rioja2.com">redaccion@rioja2.com</a></div></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 navegacion"><ul><li><a href="/">Portada</a></li><li><a href="/logrono">Logroño</a></li><li><a href="/larioja">Comunidad</a></li><li><a href="/deportes">Deportes</a></li></ul></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 navegacion"><ul><li><a href="/avisolegal">Aviso Legal</a></li><li><a href="/avisolegal/#cookies">Politica de cookies</a></li><li><a href="/sitemap">Sitemap</a></li><li><a href="mailto:redaccion@rioja2.com">Contacto</a></li></ul></div></div></div></div><div class="aviso-cookies col-md-12 hidden-print"><div class="col-md-10"><h5>USO DE COOKIES</h5><p>Le informamos que utilizamos cookies propias y de terceros para ofrecerte un mejorservicio, de acuerdo con tus hábitos de navegación. Si continuas navegando,consideramos que aceptas su uso. Puedes consultar nuestra Política de Cookies <a href="/avisolegal/" target="_blank">aquí</a></p></div><button id="btn-aviso-cookies" class="col-md-2">ACEPTAR</button></div>

	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	
	fbq('init', '1227383107327178');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1227383107327178&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script><script type="text/javascript">window.jQuery || document.write('<script src="js/vendor/jquery-1.11.3.min.201608081100.js"><\/script>')</script><script src="/js/vendor/bootstrap/bootstrap.min.201608081100.js" type="text/javascript"></script><script src="/js/vendor/responsive-bootstrap-toolkit/bootstrap-toolkit.min.201608081100.js" type="text/javascript"></script><script src="/js/vendor/jquery.mousewheel.pack.201608081100.js" type="text/javascript"></script><script src="/js/vendor/fancybox/jquery.fancybox.pack.201608081100.js" type="text/javascript"></script><script src="/js/plugins.201608081100.js" type="text/javascript"></script><script src="/js/main.201608081100.js" type="text/javascript"></script></body></html>