﻿<!doctype html><html class="no-js" lang=""><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title>Este jueves, autobús gratis | Rioja2.com</title><meta name="description" content="Es una de las actividades de la Semana de la Movilidad que celebra el Ayuntamiento de Logro&ntilde;o desde el pasado lunes con la que se pretende generar un cambio den el comportamiento y caminar hacia una estrategia de transporte m&aacute;s sostenible."><link rel="canonical" href="http://www.rioja2.com/n-110884-3-este-jueves-autobus-gratis" /><meta property="og:title" content="Este jueves, autobús gratis | Rioja2.com" /><meta property="og:description" content="Es una de las actividades de la Semana de la Movilidad que celebra el Ayuntamiento de Logro&ntilde;o desde el pasado lunes con la que se pretende generar un cambio den el comportamiento y caminar hacia una estrategia de transporte m&aacute;s sostenible." /><meta property="og:url" content="http://www.rioja2.com/n-110884-3-este-jueves-autobus-gratis" /><meta property="og:site_name" content="Rioja2.com" /><meta property="og:image" content="http://www.rioja2.com/images/noticias/56172/recortes/12x5-.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2017-05-17T09:00:00+02:00" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" href="/rss/" /><link rel="apple-touch-icon" href="/images/front/apple-touch-icon.png"><!-- Place favicon.ico in the root directory --><link type="image/x-icon" href="/images/front/favicon.ico" rel="icon" /><link type="image/x-icon" href="/images/front/favicon.ico" rel="shortcut icon" /><!-- non-retina iPhone pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon57.png" sizes="57x57"><!-- non-retina iPad pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon72.png" sizes="72x72"><!-- non-retina iPad iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon76.png" sizes="76x76"><!-- retina iPhone pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon114.png" sizes="114x114"><!-- retina iPhone iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon120.png" sizes="120x120"><!-- retina iPad pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon144.png" sizes="144x144"><!-- retina iPad iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon152.png" sizes="152x152"><meta property="fb:app_id" content="944581382244203" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-1883810-1', 'auto');
			ga('send', 'pageview');</script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="stylesheet" href="/css/style.201608081100.css">
<!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script><link rel="stylesheet" href="/css/style-mod.css"></head><body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '944581382244203',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<header><nav class="navbar navbar-fixed-top"><div class="redes_sociales"><div class="container"><div class="hidden-xs pull-left"><script>(function() {var cx = '010832105605569604474:wepyouxo2bu';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search><i class="fa fa-search" id="btn-buscador-cabecera" alt="Buscar" title="Buscar"></i></div><div class="pull-right iconos"><a href="https://es-es.facebook.com/rioja2com" class="fa fa-facebook" title="Facebook"><span class="hidden">Facebook</span></a><a href="https://twitter.com/rioja2" class="fa fa-twitter" title="Twitter"><span class="hidden">Twitter</span></a><a href="/rss" class="fa fa-rss" title="RSS"><span class="hidden">RSS</span></a></div></div></div><div style="clear: both;"></div><div class="container centered-navbar" id="navbarContainer"><div class="row"><div id="navbarToggleBar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false" aria-controls="navbar"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="visible-xs navbar-brand" href="/" rel="home"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></a></div><div id="navbar" class="collapse navbar-collapse"><ul class="nav navbar-nav"><li class="active"><a href="/">Portada</a></li><li><a href="/logrono">Logroño</a></li><li><a href="/larioja">Comunidad</a></li><li><a href="/deportes">Deportes</a></li><li><a href="/empleo">Empleo</a></li><li><a href="/t-Educacion">#EnPlanJoven</a></li><li><a href="/t-rioja2salmon-1/">R2Salmón</a></li><li><a href="/opinion">Opinión</a></li></ul></div></div><div class="hidden-xs col-sm-2 col-sm-offset-5" id="navbarLogo"><a href="/" rel="home"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></a></div><span class="col-sm-12 hidden-xs text-center subtituloHead">Información en TIEMPO REAL</span></div></div></nav><div class="visible-print-block"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></div><hr class="separadorFechaCabecera hidden-print"><div class="container hidden-print"><div class="row"><div class="col-xs-12"><span class="fechaCabecera">Jueves 18 de Mayo de 2017</span><span class="horaActualizado">Actualizado 22:05</span></div></div></div><hr class="separadorFechaCabecera hidden-print"></header><div class="container"><div class="noticia"><div class="row"><div id="banners-noticia" class="col-xs-12 col-md-12 grid-item" data-alto-bloque="1" data-ancho-bloque="12"><a href="http://www.logrono.maristasiberica.es/" class="enlaceBannerSeccion" target="blank" data-nombre_banner="Nuevo bachillerato Maristas"><img src="/images/banners/137/HORIZONTAL (1).jpg" alt="Nuevo bachillerato Maristas" title="Nuevo bachillerato Maristas" class="img-responsive imgBannerSeccion  hidden-xs hidden-sm"><img src="/images/banners/137/HORIZONTAL (1)_1.jpg" alt="Nuevo bachillerato Maristas" title="Nuevo bachillerato Maristas" class="img-responsive imgBannerSeccion  visible-xs visible-sm"></a></div><div class="col-xs-12 text-center"><span class="fechaPublicacion col-xs-12">El 17 de mayo de 2017</span></div><div class="col-xs-12 col-sm-4 col-sm-offset-4"><hr class="lineaFecha"></div><div class="col-xs-12 text-center"><span class="fechaPublicacion col-xs-12">Tiempo de lectura: 01:19</span></div><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center"><h1 class="titulo">Este jueves, autobús gratis</h1></div><div class="col-xs-12 text-center"><h2 class="intro">Es una de las actividades de la Semana de la Movilidad que celebra el Ayuntamiento de Logro&ntilde;o desde el pasado lunes con la que se pretende generar un cambio den el comportamiento y caminar hacia una estrategia de transporte m&aacute;s sostenible.</h2></div><div class="col-xs-12"><img class="img-responsive imagen" src="/images/noticias/56172/recortes/12x5-.jpg" alt="" title="" /></div></div><div class="row"><div class="col-xs-12"><div class="col-xs-12 col-sm-8"><div class="row"><div class="col-xs-12"><h3 class="autor">Rioja2/EP</h3><div class="socialNoticia arriba pull-right hidden-print"><div class="pull-right botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-110884-3-este-jueves-autobus-gratis" data-size="medium"></div></div><div class="pull-right botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-110884-3-este-jueves-autobus-gratis" data-via="rioja2">Tweet</a></div><div class="pull-right botonSocial"><div class="fb-like" data-href="http://www.rioja2.com/n-110884-3-este-jueves-autobus-gratis" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="pull-right botonSocial imprimir" title="Imprimir noticia"><button class="btn btn-xs" onclick="window.print();"><i class="fa fa-print"></i> <span class="sr-only">Imprimir</span></button></div></div></div><div class="col-xs-12 textoNoticia"><p style="text-align:justify">El Ayuntamiento de Logro&ntilde;o celebra la <strong>Semana de la Movilidad desde el pasado lunes hasta el domingo 21 de may</strong>o, y cuenta con un programa de actividades destinado a todas la edades, con los m&aacute;s peque&ntilde;os y su educaci&oacute;n vial como protagonistas.</p> <p style="text-align:justify">La campa&ntilde;a sobre promoci&oacute;n de la movilidad urbana sostenible e inteligente, Semana de la Movilidad, supone una oportunidad para explicar los retos que afrontan las ciudades para <strong>generar un cambio en el comportamiento y caminar hacia una estrategia de transporte m&aacute;s sostenible</strong>.</p> <p style="text-align:justify">Por este motivo, durante <strong>todo este jueves el acceso a los autobuses urbanos ser&aacute; gratuito</strong>. Es la principal medida, y para <strong>fomentar el uso del transporte urbano,</strong> es la gratuidad en el acceso al autob&uacute;s urbano durante todo el d&iacute;a 18, en una oportunidad para <strong>reflexionar sobre los desplazamientos diarios y plantearse la adopci&oacute;n de h&aacute;bitos m&aacute;s saludables y sostenibles.</strong></p> <p style="text-align:justify">Durante <strong>todas las ma&ntilde;anas de esta semana</strong> <strong>las cocheras de Aulosa</strong> -empresa concesionaria del transporte urbano- reciben <strong>visitas de escolares, en las que conocen de cerca el funcionamiento de un autob&uacute;s urbano a trav&eacute;s de los propios t&eacute;cnicos.</strong></p> <p style="text-align:justify">Por otro lado,<strong> contin&uacute;a abierto el plazo de inscripci&oacute;n para la actividad &#39;Bici en Familia&#39;, que se celebrar&aacute; este s&aacute;bado en el Parque Infantil de Tr&aacute;fico </strong>a las 10,00, 11,00, 12,00 y 13,00 horas.</p> <p style="text-align:justify"><strong>1&ordf; MARCHA CICLISTA</strong></p> <p style="text-align:justify">Por otro lado, este v<strong>iernes 19 de mayo se celebrar&aacute; la &#39;1&ordf; Marcha Ciclista</strong>&#39; entro de los actos programados por el Ayuntamiento de Logro&ntilde;o para la II Semana de la Movilidad.</p> <p style="text-align:justify">La Marcha Ciclista con motivo de la Semana de la Movilidad est&aacute; organizada por la <strong>Federaci&oacute;n Riojana de Ciclismo y el Club Ciclista Logro&ntilde;&eacute;s</strong>, y tendr&aacute; salida y llegada en la plaza del Ayuntamiento de Logro&ntilde;o, a las <strong>19,30 horas hasta las 21:00 horas aproximadamente.</strong></p> <p style="text-align:justify">La Marcha ciclista tiene una distancia aproximada de <strong>11,200 Km. y se espera una participaci&oacute;n de 100 personas.</strong></p> <p style="text-align:justify">&nbsp;</p> </div><div class="col-xs-12 tags"><span class="tituloTags">TAGS:</span><span class="tagTags"><a href="/t-logrono">logroño</a></span><span class="tagTags"><a href="/t-ayuntamiento">Ayuntamiento</a></span><span class="tagTags"><a href="/t-autobus">autobús</a></span><span class="tagTags"><a href="/t-gratis">gratis</a></span><span class="tagTags"><a href="/t-semana-de-movilidad">Semana de Movilidad</a></span></div><div class="col-xs-12 hidden-print"><hr class="separacionVotacion"><div class="hidden-xs clearfix"><div class="votarNoticia pull-left"><span class="aFavor boton" data-id_noticia="110884"><i class="fa fa-plus-circle icono"></i> <span class="accion">A favor</span> <span class="contador"></span></span><span class="enContra boton" data-id_noticia="110884"><i class="fa fa-minus-circle icono"></i> <span class="accion">En contra</span> <span class="contador"></span></span></div><div class="socialNoticia abajo pull-right"><div class="pull-right botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-110884-3-este-jueves-autobus-gratis" data-size="medium"></div></div><div class="pull-right botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-110884-3-este-jueves-autobus-gratis" data-via="rioja2">Tweet</a></div><div class="pull-right botonSocial"><div class="fb-like" data-href="http://www.rioja2.com/n-110884-3-este-jueves-autobus-gratis" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="pull-right botonSocial imprimir" title="Imprimir noticia"><button class="btn btn-xs" onclick="window.print();"><i class="fa fa-print"></i> <span class="sr-only">Imprimir</span></button></div></div></div><div class="visible-xs"><div class="votarNoticia text-center"><span class="aFavor boton" data-id_noticia="110884"><i class="fa fa-plus-circle icono"></i> <span class="accion">A favor</span> <span class="contador"></span></span><span class="enContra boton" data-id_noticia="110884"><i class="fa fa-minus-circle icono"></i> <span class="accion">En contra</span> <span class="contador"></span></span></div><div class="socialNoticia abajo text-center"><div class="botonSocial facebook"><div class="fb-like" data-href="http://www.rioja2.com/n-110884-3-este-jueves-autobus-gratis" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-110884-3-este-jueves-autobus-gratis" data-via="rioja2">Tweet</a></div><div class="botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-110884-3-este-jueves-autobus-gratis" data-size="medium"></div></div></div></div><hr class="separacionVotacion"></div><!-- Script de publicidad de Addor -><!-- BEGIN www.rioja2.com/nativo --><div class="addoor-widget" id="addoor-widget-571"></div><script type="text/javascript" src="//pubtags.addoor.net/lib/contags/contags.js"></script><!-- END www.rioja2.com/nativo --><!-- Script publicidad LinkWeLove.es --><script type="text/javascript">var _lwl = _lwl || [];_lwl.push(['id', '5739dbd65f6050d662edbb4a']);(function() {var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);})();</script><div id="lwl_5739dbd65f6050d662edbb4a"></div><!-- Fin Script publicidad LinkWeLove.es --><a name="comentarios" class="col-xs-12 anclaComentarios"></a><div class="col-xs-12 comentarios hidden-print"><div class="row cabecera"><div class="col-xs-12"><span id="numComentariosNoticia">0</span> comentarios</div></div><form method="POST" id="frmComentarioNoticia"><div class="row"><div class="col-sm-5 col-xs-12"><div class="form-group"><label for="mensajeComentario">MENSAJE</label><textarea class="form-control" placeholder="Mensaje" id="mensajeComentario" rows="5" style="resize: none;"></textarea></div></div><div class="col-sm-6 col-xs-12"><div class="form-group"><label for="nombreComentario">NOMBRE</label><input class="form-control" placeholder="Nombre" type="text" id="nombreComentario" /></div><div class="form-group"><label for="emailComentario">EMAIL</label><input class="form-control" placeholder="Email" type="text" id="emailComentario" /></div></div></div><div class="row"><div class="col-sm-6 col-xs-12"><div class="form-group"><div class="g-recaptcha" data-sitekey="6Ld-dRYTAAAAAPXRbwtJPV0tiaSUEN02tUFSW45F"></div></div></div><div class="col-sm-6 col-xs-12"><div class="checkbox"><label class="condicionesComentario"><input type="checkbox" id="condicionesComentario"> Acepto las Condiciones Generales</label></div><button type="submit" class="btn btn-default enviarComentario">ENVIAR</button></div></div></form></div></div></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 colDerecha hidden-print"><div class="row tabs"><div class="col-xs-12 col-sm-6 tab activo text-center" data-target="#tabMasLeido">Lo más leído</div><div class="col-xs-12 col-sm-6 tab text-center" data-target="#tabUltimaHora">Última hora</div><div class="col-xs-12 contenido"><div id="tabMasLeido" class="otrasNoticias"><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-110829-2-el-circo-holiday-se-convierte-en-un-circo-sin-animales">El circo Holiday se convierte en un circo sin animales</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/56077/recortes/3x2-oso-tocando-la-trompeta-circo-holiday.jpg" alt="Oso tocando la trompeta. Circo Holiday" title="Oso tocando la trompeta. Circo Holiday" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">21<a href="/n-110829-2-el-circo-holiday-se-convierte-en-un-circo-sin-animales#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-110813-2-tres-chicas-atropelladas-en-marques-de-murrieta">Tres chicas atropelladas en Marqués de Murrieta</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/61350/recortes/3x2-marques-de-murrieta.jpg" alt="marques de murrieta" title="marques de murrieta" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">1<a href="/n-110813-2-tres-chicas-atropelladas-en-marques-de-murrieta#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-110769-2-las-nuevas-pastillas-de-extasis-que-preocupan-a-los-padres">Las nuevas pastillas de éxtasis que preocupan a los padres</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/61321/recortes/3x2-ositos-de-extasis.jpg" alt="Ositos de éxtasis" title="Ositos de éxtasis" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">2<a href="/n-110769-2-las-nuevas-pastillas-de-extasis-que-preocupan-a-los-padres#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div></div><div id="tabUltimaHora" class="otrasNoticias hidden"><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-110870-2-denunciado-un-vecino-de-lodosa-por-vender-crias-de-siluro-en-internet">Denunciado un vecino de Lodosa por vender crías de siluro en internet</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/61392/recortes/3x2-siluro.jpg" alt="siluro" title="siluro" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-110870-2-denunciado-un-vecino-de-lodosa-por-vender-crias-de-siluro-en-internet#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-110869-3-70000-euros-de-ayudas-para-la-compra-de-libros-para-alumnos-de-2-ciclo-de-educacion-infantil">70.000 euros de ayudas para la compra de libros para alumnos de 2º ciclo de Educación Infantil</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/57730/recortes/3x2-libros-de-texto.jpg" alt="libros de texto" title="libros de texto" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-110869-3-70000-euros-de-ayudas-para-la-compra-de-libros-para-alumnos-de-2-ciclo-de-educacion-infantil#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-110868-3-110000-euros-para-ayudas-al-alquiler-de-viviendas">110.000 euros para ayudas al alquiler de viviendas</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/52638/recortes/3x2-viviendas-en-alquiler.jpg" alt="Viviendas en alquiler" title="Viviendas en alquiler" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">2<a href="/n-110868-3-110000-euros-para-ayudas-al-alquiler-de-viviendas#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div></div></div></div></div></div></div></div></div><div class="footer hidden-print"><div class="container"><div class="row"><div class="col-xs-12 col-sm-3"><div class="direccion"><span class="titulo">Contacto</span>Avenida de Portugal, 18<br />26002 Logroño<br />Tlf: <a href="tel:941571303">941 571303</a><br />Mail: <a href="mailto:redaccion@rioja2.com">redaccion@rioja2.com</a></div></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 navegacion"><ul><li><a href="/">Portada</a></li><li><a href="/logrono">Logroño</a></li><li><a href="/larioja">Comunidad</a></li><li><a href="/deportes">Deportes</a></li></ul></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 navegacion"><ul><li><a href="/avisolegal">Aviso Legal</a></li><li><a href="/avisolegal/#cookies">Politica de cookies</a></li><li><a href="/sitemap">Sitemap</a></li><li><a href="mailto:redaccion@rioja2.com">Contacto</a></li></ul></div></div></div></div><div class="aviso-cookies col-md-12 hidden-print"><div class="col-md-10"><h5>USO DE COOKIES</h5><p>Le informamos que utilizamos cookies propias y de terceros para ofrecerte un mejorservicio, de acuerdo con tus hábitos de navegación. Si continuas navegando,consideramos que aceptas su uso. Puedes consultar nuestra Política de Cookies <a href="/avisolegal/" target="_blank">aquí</a></p></div><button id="btn-aviso-cookies" class="col-md-2">ACEPTAR</button></div>

	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	
	fbq('init', '1227383107327178');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1227383107327178&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script><script type="text/javascript">window.jQuery || document.write('<script src="js/vendor/jquery-1.11.3.min.201608081100.js"><\/script>')</script><script src="/js/vendor/bootstrap/bootstrap.min.201608081100.js" type="text/javascript"></script><script src="/js/vendor/responsive-bootstrap-toolkit/bootstrap-toolkit.min.201608081100.js" type="text/javascript"></script><script src="/js/vendor/jquery.mousewheel.pack.201608081100.js" type="text/javascript"></script><script src="/js/vendor/fancybox/jquery.fancybox.pack.201608081100.js" type="text/javascript"></script><script src="/js/plugins.201608081100.js" type="text/javascript"></script><script src="/js/main.201608081100.js" type="text/javascript"></script></body></html>