<!doctype html><html class="no-js" lang=""><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title>CCOO y UGT exigen el cumplimiento del convenio de Colectividades | Rioja2.com</title><meta name="description" content="Se han concentrado para reclamar mejores condiciones para los trabajadores de las empresas de servicios que dan las comidas en los colegios, residencias de mayores, centros de trabajo y hospitales."><link rel="canonical" href="http://www.rioja2.com/n-109037-2-ccoo-y-ugt-exigen-el-cumplimiento-del-convenio-de-colectividades" /><meta property="og:title" content="CCOO y UGT exigen el cumplimiento del convenio de Colectividades | Rioja2.com" /><meta property="og:description" content="Se han concentrado para reclamar mejores condiciones para los trabajadores de las empresas de servicios que dan las comidas en los colegios, residencias de mayores, centros de trabajo y hospitales." /><meta property="og:url" content="http://www.rioja2.com/n-109037-2-ccoo-y-ugt-exigen-el-cumplimiento-del-convenio-de-colectividades" /><meta property="og:site_name" content="Rioja2.com" /><meta property="og:image" content="http://www.rioja2.com/images/noticias/60109/recortes/12x5-.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2017-02-08T02:07:00+01:00" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" href="/rss/" /><link rel="apple-touch-icon" href="/images/front/apple-touch-icon.png"><!-- Place favicon.ico in the root directory --><link type="image/x-icon" href="/images/front/favicon.ico" rel="icon" /><link type="image/x-icon" href="/images/front/favicon.ico" rel="shortcut icon" /><!-- non-retina iPhone pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon57.png" sizes="57x57"><!-- non-retina iPad pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon72.png" sizes="72x72"><!-- non-retina iPad iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon76.png" sizes="76x76"><!-- retina iPhone pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon114.png" sizes="114x114"><!-- retina iPhone iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon120.png" sizes="120x120"><!-- retina iPad pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon144.png" sizes="144x144"><!-- retina iPad iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon152.png" sizes="152x152"><meta property="fb:app_id" content="944581382244203" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-1883810-1', 'auto');
			ga('send', 'pageview');</script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="stylesheet" href="/css/style.201608081100.css">
<!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></head><body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '944581382244203',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<header><nav class="navbar navbar-fixed-top"><div class="redes_sociales"><div class="container"><div class="hidden-xs pull-left"><script>(function() {var cx = '010832105605569604474:wepyouxo2bu';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search><i class="fa fa-search" id="btn-buscador-cabecera" alt="Buscar" title="Buscar"></i></div><div class="pull-right iconos"><a href="https://es-es.facebook.com/rioja2com" class="fa fa-facebook" title="Facebook"><span class="hidden">Facebook</span></a><a href="https://twitter.com/rioja2" class="fa fa-twitter" title="Twitter"><span class="hidden">Twitter</span></a><a href="/rss" class="fa fa-rss" title="RSS"><span class="hidden">RSS</span></a></div></div></div><div style="clear: both;"></div><div class="container centered-navbar" id="navbarContainer"><div class="row"><div id="navbarToggleBar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false" aria-controls="navbar"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="visible-xs navbar-brand" href="/" rel="home"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></a></div><div id="navbar" class="collapse navbar-collapse"><ul class="nav navbar-nav"><li class="active"><a href="/">Portada</a></li><li><a href="/logrono">Logroño</a></li><li><a href="/larioja">Comunidad</a></li><li><a href="/deportes">Deportes</a></li><li><a href="/empleo">Empleo</a></li><li><a href="/t-Educacion">#EnPlanJoven</a></li><li><a href="/t-rioja2salmon-1/">R2Salmón</a></li><li><a href="/opinion">Opinión</a></li></ul></div></div><div class="hidden-xs col-sm-2 col-sm-offset-5" id="navbarLogo"><a href="/" rel="home"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></a></div><span class="col-sm-12 hidden-xs text-center subtituloHead">Información 360º en TIEMPO REAL</span></div></div></nav><div class="visible-print-block"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></div><hr class="separadorFechaCabecera hidden-print"><div class="container hidden-print"><div class="row"><div class="col-xs-12"><span class="fechaCabecera">Viernes 10 de Febrero de 2017</span><span class="horaActualizado">Actualizado 17:55</span></div></div></div><hr class="separadorFechaCabecera hidden-print"></header><div class="container"><div class="noticia"><div class="row"><!--<div class="col-xs-12 col-md-12 grid-item" data-alto-bloque="1" data-ancho-bloque="12"><a href="http://www.cinesmoderno.com/" class="enlaceBannerSeccion" target="blank" data-nombre_banner="moderno-matinales-navidad"><img src="/images/banners/84/12 Moderno.jpg" alt="Moderno Matinales Navidad" title="Moderno Matinales Navidad" class="img-responsive imgBannerSeccion  hidden-xs hidden-sm"><img src="/images/banners/84/12 Moderno_1.jpg" alt="Moderno Matinales Navidad" title="Moderno Matinales Navidad" class="img-responsive imgBannerSeccion  visible-xs visible-sm"></a><br /></div>--><div class="col-xs-12 text-center"><span class="fechaPublicacion col-xs-12">El  8 de febrero de 2017</span></div><div class="col-xs-12 col-sm-4 col-sm-offset-4"><hr class="lineaFecha"></div><div class="col-xs-12 text-center"><span class="fechaPublicacion col-xs-12">Tiempo de lectura: 01:14</span></div><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center"><h1 class="titulo">CCOO y UGT exigen el cumplimiento del convenio de Colectividades</h1></div><div class="col-xs-12 text-center"><h2 class="intro">Se han concentrado para reclamar mejores condiciones para los trabajadores de las empresas de servicios que dan las comidas en los colegios, residencias de mayores, centros de trabajo y hospitales.</h2></div><div class="col-xs-12"><img class="img-responsive imagen" src="/images/noticias/60109/recortes/12x5-.jpg" alt="" title="" /></div></div><div class="row"><div class="col-xs-12"><div class="col-xs-12 col-sm-8"><div class="row"><div class="col-xs-12"><h3 class="autor">Rioja2/EP</h3><div class="socialNoticia arriba pull-right hidden-print"><div class="pull-right botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-109037-2-ccoo-y-ugt-exigen-el-cumplimiento-del-convenio-de-colectividades" data-size="medium"></div></div><div class="pull-right botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-109037-2-ccoo-y-ugt-exigen-el-cumplimiento-del-convenio-de-colectividades" data-via="rioja2">Tweet</a></div><div class="pull-right botonSocial"><div class="fb-like" data-href="http://www.rioja2.com/n-109037-2-ccoo-y-ugt-exigen-el-cumplimiento-del-convenio-de-colectividades" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="pull-right botonSocial imprimir" title="Imprimir noticia"><button class="btn btn-xs" onclick="window.print();"><i class="fa fa-print"></i> <span class="sr-only">Imprimir</span></button></div></div></div><div class="col-xs-12 textoNoticia"><p>El secretario de Acci&oacute;n Sindical de Comisiones Obreras, Txemi Gonz&aacute;lez, ha exigido hoy el cumplimiento del Convenio de Colectividades porque, ha dicho, <em>&quot;<strong>se est&aacute; incumpliendo de manera torticera</strong> y, al final, los que pagan son los trabajadores&quot;</em>.</p> <p style="text-align:justify">UGT y CCOO han desarrollado, frente a la Delegaci&oacute;n del Gobierno, una concentraci&oacute;n despu&eacute;s de que, el pasado 1 de enero, entraba en vigor el Convenio de Colectividades, que afecta a las empresas de servicios y a las personas que dan de comer a los ni&ntilde;os en los colegios, los mayores en las residencias, los trabajadores en los comedores de los centros de trabajo y los enfermos en los hospitales.</p> <p style="text-align:justify">Gonz&aacute;lez ha se&ntilde;alado que <strong>afecta a unos 650 trabajadores en esta comunidad aut&oacute;noma</strong> de <em>&quot;un sector que no se ve&quot;</em>. Ha indicado que <em>&quot;una vez que se ha llegado al hartazgo se han organizado concentraciones en toda Espa&ntilde;a&quot;</em>.</p> <p style="text-align:justify">Comisiones Obreras ha explicado que el Primer Convenio de Restauraci&oacute;n Colectiva establece las mismas reglas del juego para todas las empresas, buscando evitar que estas pudiesen recurrir a los bajos costes laborales para poder presentar ofertas m&aacute;s ventajosas a los concursos p&uacute;blicos.</p> <p style="text-align:justify">Sin embargo, ha denunciado que <strong>este a&ntilde;o no ha servido para nada porque contin&uacute;a la competencia desleal entre empresas, las bajadas de salarios y la p&eacute;rdida de condiciones</strong>. Mientras tanto, los contratantes, es decir, tanto administraci&oacute;n p&uacute;blica como empresa privada, sigue mirando a otro lado.</p> <p style="text-align:justify"><em>&quot;Desde CCOO tenemos claro que, a pesar de que el convenio mejora las licencias retribuidas y los casos de incapacidad temporal por enfermedad com&uacute;n (mejoras que en muchos casos no se aplican), queda mucho camino por recorrer. Por lo tanto, si los asuntos pendientes no consiguen una soluci&oacute;n inmediata, continuar&aacute;n las movilizaciones&quot;</em>, ha asegurado el sindicato.</p> </div><div class="col-xs-12 tags"><span class="tituloTags">TAGS:</span><span class="tagTags"><a href="/t-ugt">UGT</a></span><span class="tagTags"><a href="/t-ccoo">CCOO</a></span><span class="tagTags"><a href="/t-convenio">convenio</a></span><span class="tagTags"><a href="/t-restauracion">restauración</a></span><span class="tagTags"><a href="/t-colectiviades">colectiviades</a></span></div><div class="col-xs-12 hidden-print"><hr class="separacionVotacion"><div class="hidden-xs clearfix"><div class="votarNoticia pull-left"><span class="aFavor boton" data-id_noticia="109037"><i class="fa fa-plus-circle icono"></i> <span class="accion">A favor</span> <span class="contador">1</span></span><span class="enContra boton" data-id_noticia="109037"><i class="fa fa-minus-circle icono"></i> <span class="accion">En contra</span> <span class="contador">0</span></span></div><div class="socialNoticia abajo pull-right"><div class="pull-right botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-109037-2-ccoo-y-ugt-exigen-el-cumplimiento-del-convenio-de-colectividades" data-size="medium"></div></div><div class="pull-right botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-109037-2-ccoo-y-ugt-exigen-el-cumplimiento-del-convenio-de-colectividades" data-via="rioja2">Tweet</a></div><div class="pull-right botonSocial"><div class="fb-like" data-href="http://www.rioja2.com/n-109037-2-ccoo-y-ugt-exigen-el-cumplimiento-del-convenio-de-colectividades" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="pull-right botonSocial imprimir" title="Imprimir noticia"><button class="btn btn-xs" onclick="window.print();"><i class="fa fa-print"></i> <span class="sr-only">Imprimir</span></button></div></div></div><div class="visible-xs"><div class="votarNoticia text-center"><span class="aFavor boton" data-id_noticia="109037"><i class="fa fa-plus-circle icono"></i> <span class="accion">A favor</span> <span class="contador">1</span></span><span class="enContra boton" data-id_noticia="109037"><i class="fa fa-minus-circle icono"></i> <span class="accion">En contra</span> <span class="contador">0</span></span></div><div class="socialNoticia abajo text-center"><div class="botonSocial facebook"><div class="fb-like" data-href="http://www.rioja2.com/n-109037-2-ccoo-y-ugt-exigen-el-cumplimiento-del-convenio-de-colectividades" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-109037-2-ccoo-y-ugt-exigen-el-cumplimiento-del-convenio-de-colectividades" data-via="rioja2">Tweet</a></div><div class="botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-109037-2-ccoo-y-ugt-exigen-el-cumplimiento-del-convenio-de-colectividades" data-size="medium"></div></div></div></div><hr class="separacionVotacion"></div><!-- Script publicidad LinkWeLove.es --><script type="text/javascript">var _lwl = _lwl || [];_lwl.push(['id', '5739dbd65f6050d662edbb4a']);(function() {var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);})();</script><div id="lwl_5739dbd65f6050d662edbb4a"></div><!-- Fin Script publicidad LinkWeLove.es --><a name="comentarios" class="col-xs-12 anclaComentarios"></a><div class="col-xs-12 comentarios hidden-print"><div class="row cabecera"><div class="col-xs-12"><span id="numComentariosNoticia">0</span> comentarios</div></div><form method="POST" id="frmComentarioNoticia"><div class="row"><div class="col-sm-5 col-xs-12"><div class="form-group"><label for="mensajeComentario">MENSAJE</label><textarea class="form-control" placeholder="Mensaje" id="mensajeComentario" rows="5" style="resize: none;"></textarea></div></div><div class="col-sm-6 col-xs-12"><div class="form-group"><label for="nombreComentario">NOMBRE</label><input class="form-control" placeholder="Nombre" type="text" id="nombreComentario" /></div><div class="form-group"><label for="emailComentario">EMAIL</label><input class="form-control" placeholder="Email" type="text" id="emailComentario" /></div></div></div><div class="row"><div class="col-sm-6 col-xs-12"><div class="form-group"><div class="g-recaptcha" data-sitekey="6Ld-dRYTAAAAAPXRbwtJPV0tiaSUEN02tUFSW45F"></div></div></div><div class="col-sm-6 col-xs-12"><div class="checkbox"><label class="condicionesComentario"><input type="checkbox" id="condicionesComentario"> Acepto las Condiciones Generales</label></div><button type="submit" class="btn btn-default enviarComentario">ENVIAR</button></div></div></form></div></div></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 colDerecha hidden-print"><div class="row tabs"><div class="col-xs-12 col-sm-6 tab activo text-center" data-target="#tabMasLeido">Lo más leído</div><div class="col-xs-12 col-sm-6 tab text-center" data-target="#tabUltimaHora">Última hora</div><div class="col-xs-12 contenido"><div id="tabMasLeido" class="otrasNoticias"><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-109008-2-objetivo-frenar-el-deterioro-que-provoca-el-alzheimer">Objetivo: frenar el deterioro que provoca el Alzheimer</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/60088/recortes/3x2-alzheimer-san-pedro.jpg" alt="alzheimer san pedro" title="alzheimer san pedro" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2/EP</span><span class="separador">|</span><span class="comentarios">0<a href="/n-109008-2-objetivo-frenar-el-deterioro-que-provoca-el-alzheimer#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-109028-2-sabes-cuales-son-las-tapas-mas-rentables">¿Sabes cuáles son las tapas más rentables?</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/55425/recortes/3x2-tortilla.jpg" alt="tortilla" title="tortilla" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-109028-2-sabes-cuales-son-las-tapas-mas-rentables#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-108991-2-carrefour-mantendra-los-88-empleos-de-eroski-berceo-y-creara-40-mas">Carrefour mantendrá los 88 empleos de Eroski Berceo y creará 40 más</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/55609/recortes/3x2-eroski-berceo.jpg" alt="Eroski Berceo" title="Eroski Berceo" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2/EP</span><span class="separador">|</span><span class="comentarios">0<a href="/n-108991-2-carrefour-mantendra-los-88-empleos-de-eroski-berceo-y-creara-40-mas#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div></div><div id="tabUltimaHora" class="otrasNoticias hidden"><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-109075-3-suspendido-el-primer-first-date-catolico-de-logrono-por-falta-de-chicos">Suspendido el primer First Date católico de Logroño por falta de chicos</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/60149/recortes/3x2-chicos-jovenes.jpg" alt="Chicos, Jóvenes" title="Chicos, Jóvenes" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">2<a href="/n-109075-3-suspendido-el-primer-first-date-catolico-de-logrono-por-falta-de-chicos#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-109076-2-investigado-por-llevar-en-su-coche-1600-etiquetas-falsificadas-y-peliculas-piratas">Investigado por llevar en su coche 1.600 etiquetas falsificadas y películas piratas</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/60145/recortes/3x2-etiquetas-falsificadas.jpg" alt="Etiquetas falsificadas" title="Etiquetas falsificadas" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-109076-2-investigado-por-llevar-en-su-coche-1600-etiquetas-falsificadas-y-peliculas-piratas#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-109074-2-la-ciencia-tambien-se-investiga-en-femenino">La ciencia también se investiga en femenino</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/60142/recortes/3x2-unir-ciencia-y-mujer.jpg" alt="UNIR, Ciencia y Mujer" title="UNIR, Ciencia y Mujer" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-109074-2-la-ciencia-tambien-se-investiga-en-femenino#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div></div></div></div></div></div></div></div></div><div class="footer hidden-print"><div class="container"><div class="row"><div class="col-xs-12 col-sm-3"><div class="direccion"><span class="titulo">Contacto</span>Avenida de Portugal, 18<br />26002 Logroño<br />Tlf: <a href="tel:941571303">941 571303</a><br />Mail: <a href="mailto:redaccion@rioja2.com">redaccion@rioja2.com</a></div></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 navegacion"><ul><li><a href="/">Portada</a></li><li><a href="/logrono">Logroño</a></li><li><a href="/larioja">Comunidad</a></li><li><a href="/deportes">Deportes</a></li></ul></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 navegacion"><ul><li><a href="/avisolegal">Aviso Legal</a></li><li><a href="/avisolegal/#cookies">Politica de cookies</a></li><li><a href="/sitemap">Sitemap</a></li><li><a href="mailto:redaccion@rioja2.com">Contacto</a></li></ul></div></div></div></div><div class="aviso-cookies col-md-12 hidden-print"><div class="col-md-10"><h5>USO DE COOKIES</h5><p>Le informamos que utilizamos cookies propias y de terceros para ofrecerte un mejorservicio, de acuerdo con tus hábitos de navegación. Si continuas navegando,consideramos que aceptas su uso. Puedes consultar nuestra Política de Cookies <a href="/avisolegal/" target="_blank">aquí</a></p></div><button id="btn-aviso-cookies" class="col-md-2">ACEPTAR</button></div>

	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	
	fbq('init', '1227383107327178');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1227383107327178&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script><script type="text/javascript">window.jQuery || document.write('<script src="js/vendor/jquery-1.11.3.min.201608081100.js"><\/script>')</script><script src="/js/vendor/bootstrap/bootstrap.min.201608081100.js" type="text/javascript"></script><script src="/js/vendor/responsive-bootstrap-toolkit/bootstrap-toolkit.min.201608081100.js" type="text/javascript"></script><script src="/js/vendor/jquery.mousewheel.pack.201608081100.js" type="text/javascript"></script><script src="/js/vendor/fancybox/jquery.fancybox.pack.201608081100.js" type="text/javascript"></script><script src="/js/plugins.201608081100.js" type="text/javascript"></script><script src="/js/main.201608081100.js" type="text/javascript"></script></body></html>