<!doctype html><html class="no-js" lang=""><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><meta charset="utf-8"><meta http-equiv="x-ua-compatible" content="ie=edge"><title>Cocinando los tiempos | Rioja2.com</title><meta name="description" content="El Calzados Robusta madura el partido para romperlo el &uacute;ltimo cuarto y superar a TAU Castell&oacute;&nbsp;81-66. Gerun anot&oacute; 24 puntos y captur&oacute; 11 rebotes."><link rel="canonical" href="http://www.rioja2.com/n-108674-4-cocinando-los-tiempos" /><meta property="og:title" content="Cocinando los tiempos | Rioja2.com" /><meta property="og:description" content="El Calzados Robusta madura el partido para romperlo el &uacute;ltimo cuarto y superar a TAU Castell&oacute;&nbsp;81-66. Gerun anot&oacute; 24 puntos y captur&oacute; 11 rebotes." /><meta property="og:url" content="http://www.rioja2.com/n-108674-4-cocinando-los-tiempos" /><meta property="og:site_name" content="Rioja2.com" /><meta property="og:image" content="http://www.rioja2.com/images/noticias/59876/recortes/12x5-.jpg" /><meta property="og:type" content="article" /><meta property="article:published_time" content="2017-01-20T10:01:00+01:00" /><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="alternate" type="application/rss+xml" href="/rss/" /><link rel="apple-touch-icon" href="/images/front/apple-touch-icon.png"><!-- Place favicon.ico in the root directory --><link type="image/x-icon" href="/images/front/favicon.ico" rel="icon" /><link type="image/x-icon" href="/images/front/favicon.ico" rel="shortcut icon" /><!-- non-retina iPhone pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon57.png" sizes="57x57"><!-- non-retina iPad pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon72.png" sizes="72x72"><!-- non-retina iPad iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon76.png" sizes="76x76"><!-- retina iPhone pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon114.png" sizes="114x114"><!-- retina iPhone iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon120.png" sizes="120x120"><!-- retina iPad pre iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon144.png" sizes="144x144"><!-- retina iPad iOS 7 --><link rel="apple-touch-icon" href="/images/front/icon152.png" sizes="152x152"><meta property="fb:app_id" content="944581382244203" /><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-1883810-1', 'auto');
			ga('send', 'pageview');</script><script src='https://www.google.com/recaptcha/api.js'></script><link rel="stylesheet" href="/css/style.201608081100.css">
<!-- Inserta esta etiqueta en la sección "head" o justo antes de la etiqueta "body" de cierre. -->
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'es'}
</script>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></head><body>
<div id="fb-root"></div>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '944581382244203',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/es_ES/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<header><nav class="navbar navbar-fixed-top"><div class="redes_sociales"><div class="container"><div class="hidden-xs pull-left"><script>(function() {var cx = '010832105605569604474:wepyouxo2bu';var gcse = document.createElement('script');gcse.type = 'text/javascript';gcse.async = true;gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +'//cse.google.com/cse.js?cx=' + cx;var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse, s);})();</script><gcse:search></gcse:search><i class="fa fa-search" id="btn-buscador-cabecera" alt="Buscar" title="Buscar"></i></div><div class="pull-right iconos"><a href="https://es-es.facebook.com/rioja2com" class="fa fa-facebook" title="Facebook"><span class="hidden">Facebook</span></a><a href="https://twitter.com/rioja2" class="fa fa-twitter" title="Twitter"><span class="hidden">Twitter</span></a><a href="/rss" class="fa fa-rss" title="RSS"><span class="hidden">RSS</span></a></div></div></div><div style="clear: both;"></div><div class="container centered-navbar" id="navbarContainer"><div class="row"><div id="navbarToggleBar"><div class="navbar-header"><button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false" aria-controls="navbar"><span class="sr-only">Toggle navigation</span><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></button><a class="visible-xs navbar-brand" href="/" rel="home"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></a></div><div id="navbar" class="collapse navbar-collapse"><ul class="nav navbar-nav"><li class="active"><a href="/">Portada</a></li><li><a href="/logrono">Logroño</a></li><li><a href="/larioja">Comunidad</a></li><li><a href="/deportes">Deportes</a></li><li><a href="/empleo">Empleo</a></li><li><a href="/t-Educacion">#EnPlanJoven</a></li><li><a href="/t-rioja2salmon-1/">R2Salmón</a></li><li><a href="/opinion">Opinión</a></li></ul></div></div><div class="hidden-xs col-sm-2 col-sm-offset-5" id="navbarLogo"><a href="/" rel="home"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></a></div><span class="col-sm-12 hidden-xs text-center subtituloHead">Información 360º en TIEMPO REAL</span></div></div></nav><div class="visible-print-block"><img src="/images/front/logo.png" class="img-responsive center-block" alt="Rioja2" title="Rioja2" /></div><hr class="separadorFechaCabecera hidden-print"><div class="container hidden-print"><div class="row"><div class="col-xs-12"><span class="fechaCabecera">Sábado 21 de Enero de 2017</span><span class="horaActualizado">Actualizado 12:15</span></div></div></div><hr class="separadorFechaCabecera hidden-print"></header><div class="container"><div class="noticia"><div class="row"><!--<div class="col-xs-12 col-md-12 grid-item" data-alto-bloque="1" data-ancho-bloque="12"><a href="http://www.cinesmoderno.com/" class="enlaceBannerSeccion" target="blank" data-nombre_banner="moderno-matinales-navidad"><img src="/images/banners/84/12 Moderno.jpg" alt="Moderno Matinales Navidad" title="Moderno Matinales Navidad" class="img-responsive imgBannerSeccion  hidden-xs hidden-sm"><img src="/images/banners/84/12 Moderno_1.jpg" alt="Moderno Matinales Navidad" title="Moderno Matinales Navidad" class="img-responsive imgBannerSeccion  visible-xs visible-sm"></a><br /></div>--><div class="col-xs-12 text-center"><span class="fechaPublicacion col-xs-12">El 20 de enero de 2017</span></div><div class="col-xs-12 col-sm-4 col-sm-offset-4"><hr class="lineaFecha"></div><div class="col-xs-12 text-center"><span class="fechaPublicacion col-xs-12">Tiempo de lectura: 03:26</span></div><div class="col-xs-12 col-sm-8 col-sm-offset-2 text-center"><h1 class="titulo">Cocinando los tiempos</h1></div><div class="col-xs-12 text-center"><h2 class="intro">El Calzados Robusta madura el partido para romperlo el &uacute;ltimo cuarto y superar a TAU Castell&oacute;&nbsp;81-66. Gerun anot&oacute; 24 puntos y captur&oacute; 11 rebotes.</h2></div><div class="col-xs-12"><img class="img-responsive imagen" src="/images/noticias/59876/recortes/12x5-.jpg" alt="" title="" /></div></div><div class="row"><div class="col-xs-12"><div class="col-xs-12 col-sm-8"><div class="row"><div class="col-xs-12"><h3 class="autor">Rioja2</h3><div class="socialNoticia arriba pull-right hidden-print"><div class="pull-right botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-108674-4-cocinando-los-tiempos" data-size="medium"></div></div><div class="pull-right botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-108674-4-cocinando-los-tiempos" data-via="rioja2">Tweet</a></div><div class="pull-right botonSocial"><div class="fb-like" data-href="http://www.rioja2.com/n-108674-4-cocinando-los-tiempos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="pull-right botonSocial imprimir" title="Imprimir noticia"><button class="btn btn-xs" onclick="window.print();"><i class="fa fa-print"></i> <span class="sr-only">Imprimir</span></button></div></div></div><div class="col-xs-12 textoNoticia"><p style="text-align:justify">El <strong>Calzados Robusta se empieza a gustar</strong>. Sabe que <strong>su potencial es mayor a lo que dicta la clasificaci&oacute;n</strong>, por eso compite cada partido, cuesti&oacute;n que al comienzo de liga rara vez ocurr&iacute;a. Arrastra un mes y medio bueno en cuanto a rendimiento deportivo y eso se traslada a la pista. Ante TAU Castell&oacute;<strong> se vio a un equipo riojano maduro, coral </strong>en el que varios jugadores ganan protagonismo, aunque se por espacio de unos minutos, y que <strong>no tiembla en los minutos finales</strong>.&nbsp;</p> <p style="text-align:justify">De hecho, <strong>la victoria 81-66 la ciment&oacute; en el momento de la verdad</strong>. Ah&iacute; los de Antonio P&eacute;rez evidenciaron su superioridad, sobre todo en el rebote donde <strong>los riojanos cogieron hasta 46 balones por los 18&nbsp;</strong>de los castellonenses. Con esa estad&iacute;stica encima de la mesa otro resultado hubiera sido sorprendente. Pero m&aacute;s all&aacute; del poder&iacute;o debajo de los aros, donde todos los jugadores locales colaboraron, Gerun&nbsp;volvi&oacute; a ser el referente ofensivo en el que se sustent&oacute; el juego del Calzados Robusta. Y eso que <strong>el Clavijo no estuvo fino en el lanzamiento de tres (3 de 17)</strong>.</p> <p style="text-align:justify">Sus<strong> 24 puntos y 11 rebotes</strong> -33 puntos de valoraci&oacute;n- fueron un pilar b&aacute;sico para resquebrajar la defensa del TAU Castell&oacute;. Pero tambi&eacute;n lo fueron los puntos del capit&aacute;n <strong>Galarreta&nbsp;</strong>(12 puntos y 7 rebotes) o la <strong>aportaci&oacute;n de Birgander y Tunde por dentro</strong>, as&iacute; como e<strong>l tercer cuarto </strong>que mostr&oacute; <strong>Pressley,</strong> la direcci&oacute;n de los bases... es decir que este equipo <strong>no se deja llevar por el esp&iacute;ritu individual de sus piezas</strong> y trata de <strong>sacar el m&aacute;ximo rendimiento al bloque para que todos aporten y sumen</strong>. Por mucho que en otras ocasiones no salga como gustar&iacute;a.</p> <p style="text-align:justify">Comenz&oacute; el duelo con ritmo. El <strong>8-4 </strong>obligaba a los visitantes a adaptarse, ya que tras el 13-8 despu&eacute;s de un triple de Garrido mediado el primer cuarto, fue el TAU Castell&oacute; el que empez&oacute; a engrasar sus piezas. As&iacute; con <strong>Faner y Cabot, los visitantes le dieron la vuelta, 17-21</strong>. Pero un <strong>parcial de 5-0, merced a buenas defensas que provocaron tres p&eacute;rdidas</strong>, dio paso a la ventaja parcial de los locales despu&eacute;s de que Norris clavara un triple para dejar el <strong>22-21</strong>.</p> <p style="text-align:justify">Los de Antonio P&eacute;rez quisieron aprovechar el despiste de su rival para con<strong> otro parcial positivo, de 9-2 en apenas cuatro minutos</strong>, escaparse en el marcador 31-23. Toni Ten tuvo que pedir un tiempo muerto que tuvo se efecto ya que las tornas se cambiaron. <strong>TAU Castell&oacute;&nbsp;devolvi&oacute; un parcial, en este caso de 4-13, para colocarse por delante 35-36</strong>. Daba la sensaci&oacute;n de que el Calzados Robusta hab&iacute;a perdido un poco el sitio y que defensivamente le estaba costando m&aacute;s. Por si acaso, <strong>Galarreta</strong>, sobre la bocina, se invent&oacute; una canasta a la media vuelta y en suspensi&oacute;n tras coger un rebote y <strong>empatar a 39 al descanso</strong>.</p> <p style="text-align:justify">En la reanudaci&oacute;n, el cuadro local fue siempre por delante, cierto que con rentas m&iacute;nimas. El TAU Castell&oacute;&nbsp;aguantaba pese a que en el rebote estaba pas&aacute;ndolo mal. Birgander, Tunde&nbsp;-hizo dos mates en el segundo cuarto-, Gerun, Bonifant y Galarreta <strong>ayudaban por dentro -Laso no jug&oacute;-,</strong> minetras que <strong>Garrido</strong>, el d&iacute;a de su cumplea&ntilde;os,&nbsp;y <strong>Mart&iacute;n </strong>aportaban. Pero fue <strong>Pressley el que acapar&oacute; el protagonismo en el tercer cuarto. </strong>Anotando y asisti&oacute; fue el arma secreta, por as&iacute; decirlo, de diez minutos en los que el Calzados Robusta fue cocinando el triunfo.</p> <p style="text-align:justify">Los riojanos mandaban, 51-49, 58-53 y 60-57. Era como si ambos entrenadores supieran que eran minutos en los que hab&iacute;a que estar ah&iacute; porque todo se iba a decidir al final. En este sentido, <strong>la aparente igualdad </strong>-con bastantes errores ofensivos provocados por buenas defensas- <strong>se mantuvo durante los primeros compases del &uacute;ltimo cuarto, 67-63 a falta de 5 minutos</strong>. Entonces entre <strong>Gerun, clave por dentro, se encarg&oacute; de romper el duelo.</strong> El ucraniano, junto a Galarreta, pon&iacute;an la directa para subir un <strong>71-63 casi insalvable</strong>. Por si acaso, el p&iacute;vot con <strong>un dos m&aacute;s uno tras un rebote ofensivo</strong> sentenciaba la contienda con minuto y medio por jugar, 74-65.</p> <p style="text-align:justify"><strong>90 segundos para saborear la victoria, 81-66, ante un TAU Castell&oacute;&nbsp;en el que no jug&oacute; el riojano Borja Ar&eacute;valo, para reconciliarse con la grada, para paladear que este Calzados Robusta va a m&aacute;s,</strong> que tiene un lastre, el 0-7 inicial, que impide que este equipo pueda aspirar a lo que, a d&iacute;a de hoy su juego dicta. Una <strong>l&aacute;stima que enero acabe con un balance de 6-14</strong>. Ahora el equipo riojano ver&aacute; desde casa la Copa y en dos semanas, el 3 de febrero, le espera el desplazamiento a San Sebasti&aacute;n donde aguarda Retabet.</p> <p style="text-align:justify">FICHA T&Eacute;CNICA</p> <p style="text-align:justify"><strong>Calzados Robusta</strong>: Garrido (7), Galarreta (12), Pressley (8), Bonifant (10) y Gerun&nbsp;(24), cinco inicial, Mart&iacute;n (2), Birgander (6), Bravo (1), Tunde (6) y Norris (5).</p> <p style="text-align:justify"><strong>TAU Castell&oacute;</strong>: Faner (8), Dur&aacute;n (14), Cabot (13), Cooper (4) y Herrera (12), cinco inicial, Nguiane (4), Garc&iacute;a (2), Rodr&iacute;guez (4(, Ucles (5) y Fern&aacute;ndez.</p> <p style="text-align:justify"><strong>Parciales</strong>: 22-21, 17-18 (39-39 al descanso), 21-18 (60-57) y 21-9 (81-66 al final).</p> <p style="text-align:justify"><strong>&Aacute;rbitros</strong>: Jos&eacute; Zafra Gonz&aacute;lez y Juan Francisco Gonz&aacute;lez Cuervo.&nbsp;</p> <p style="text-align:justify"><strong>Incidencias</strong>: Unos 700 espectadores en el Palacio de los Deportes.</p> </div><div class="col-xs-12 tags"><span class="tituloTags">TAGS:</span><span class="tagTags"><a href="/t-leb-oro">Leb Oro</a></span><span class="tagTags"><a href="/t-calzados-robusta">Calzados Robusta</a></span><span class="tagTags"><a href="/t-tau-castello">TAU Castelló</a></span></div><div class="col-xs-12 hidden-print"><hr class="separacionVotacion"><div class="hidden-xs clearfix"><div class="votarNoticia pull-left"><span class="aFavor boton" data-id_noticia="108674"><i class="fa fa-plus-circle icono"></i> <span class="accion">A favor</span> <span class="contador">2</span></span><span class="enContra boton" data-id_noticia="108674"><i class="fa fa-minus-circle icono"></i> <span class="accion">En contra</span> <span class="contador">0</span></span></div><div class="socialNoticia abajo pull-right"><div class="pull-right botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-108674-4-cocinando-los-tiempos" data-size="medium"></div></div><div class="pull-right botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-108674-4-cocinando-los-tiempos" data-via="rioja2">Tweet</a></div><div class="pull-right botonSocial"><div class="fb-like" data-href="http://www.rioja2.com/n-108674-4-cocinando-los-tiempos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="pull-right botonSocial imprimir" title="Imprimir noticia"><button class="btn btn-xs" onclick="window.print();"><i class="fa fa-print"></i> <span class="sr-only">Imprimir</span></button></div></div></div><div class="visible-xs"><div class="votarNoticia text-center"><span class="aFavor boton" data-id_noticia="108674"><i class="fa fa-plus-circle icono"></i> <span class="accion">A favor</span> <span class="contador">2</span></span><span class="enContra boton" data-id_noticia="108674"><i class="fa fa-minus-circle icono"></i> <span class="accion">En contra</span> <span class="contador">0</span></span></div><div class="socialNoticia abajo text-center"><div class="botonSocial facebook"><div class="fb-like" data-href="http://www.rioja2.com/n-108674-4-cocinando-los-tiempos" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div></div><div class="botonSocial"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.rioja2.com/n-108674-4-cocinando-los-tiempos" data-via="rioja2">Tweet</a></div><div class="botonSocial"><div class="g-plusone" data-href="http://www.rioja2.com/n-108674-4-cocinando-los-tiempos" data-size="medium"></div></div></div></div><hr class="separacionVotacion"></div><div class="col-xs-12 hidden-print"><div class="row noticiasRelacionadas"><div class="col-xs-12 col-sm-12"><div class="noticiaRelacionada fa fa-square"><h3 class="titulo"><a href="/n-108542-4-la-permanencia-como-meta">La permanencia como meta</a></h3></div></div></div></div><!-- Script publicidad LinkWeLove.es --><script type="text/javascript">var _lwl = _lwl || [];_lwl.push(['id', '5739dbd65f6050d662edbb4a']);(function() {var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);})();</script><div id="lwl_5739dbd65f6050d662edbb4a"></div><!-- Fin Script publicidad LinkWeLove.es --><a name="comentarios" class="col-xs-12 anclaComentarios"></a><div class="col-xs-12 comentarios hidden-print"><div class="row cabecera"><div class="col-xs-12"><span id="numComentariosNoticia">0</span> comentarios</div></div><form method="POST" id="frmComentarioNoticia"><div class="row"><div class="col-sm-5 col-xs-12"><div class="form-group"><label for="mensajeComentario">MENSAJE</label><textarea class="form-control" placeholder="Mensaje" id="mensajeComentario" rows="5" style="resize: none;"></textarea></div></div><div class="col-sm-6 col-xs-12"><div class="form-group"><label for="nombreComentario">NOMBRE</label><input class="form-control" placeholder="Nombre" type="text" id="nombreComentario" /></div><div class="form-group"><label for="emailComentario">EMAIL</label><input class="form-control" placeholder="Email" type="text" id="emailComentario" /></div></div></div><div class="row"><div class="col-sm-6 col-xs-12"><div class="form-group"><div class="g-recaptcha" data-sitekey="6Ld-dRYTAAAAAPXRbwtJPV0tiaSUEN02tUFSW45F"></div></div></div><div class="col-sm-6 col-xs-12"><div class="checkbox"><label class="condicionesComentario"><input type="checkbox" id="condicionesComentario"> Acepto las Condiciones Generales</label></div><button type="submit" class="btn btn-default enviarComentario">ENVIAR</button></div></div></form></div></div></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 colDerecha hidden-print"><div class="row tabs"><div class="col-xs-12 col-sm-6 tab activo text-center" data-target="#tabMasLeido">Lo más leído</div><div class="col-xs-12 col-sm-6 tab text-center" data-target="#tabUltimaHora">Última hora</div><div class="col-xs-12 contenido"><div id="tabMasLeido" class="otrasNoticias"><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-108590-2-aparece-una-persona-muerta-en-un-vehiculo-en-la-calle-barrera">Aparece una persona muerta en un vehículo en la calle Barrera</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/59813/recortes/3x2-calle-barrera.jpg" alt="Calle Barrera" title="Calle Barrera" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">7<a href="/n-108590-2-aparece-una-persona-muerta-en-un-vehiculo-en-la-calle-barrera#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-108641-3-nuevos-radares-moviles-en-logrono-para-acabar-con-los-accidentes">Nuevos radares móviles en Logroño para acabar con los accidentes</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/59844/recortes/3x2-obras-avenida-de-la-paz.jpg" alt="Obras Avenida de la Paz" title="Obras Avenida de la Paz" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2/EP</span><span class="separador">|</span><span class="comentarios">6<a href="/n-108641-3-nuevos-radares-moviles-en-logrono-para-acabar-con-los-accidentes#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-108580-2-hacienda-usara-drones-para-investigar-50-municipios-riojanosesta-el-tuyo">Hacienda usará drones para investigar 50 municipios riojanos...¿está el tuyo?</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/58793/recortes/3x2-arnedo.jpg" alt="arnedo" title="arnedo" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">1<a href="/n-108580-2-hacienda-usara-drones-para-investigar-50-municipios-riojanosesta-el-tuyo#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div></div><div id="tabUltimaHora" class="otrasNoticias hidden"><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-108676-2-sajazarra-recoge-en-fitur-su-acreditacion-como-pueblo-mas-bonito-de-espana">Sajazarra recoge en FITUR su acreditación como pueblo más bonito de España</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/59248/recortes/3x2-sajazarra.jpg" alt="Sajazarra" title="Sajazarra" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-108676-2-sajazarra-recoge-en-fitur-su-acreditacion-como-pueblo-mas-bonito-de-espana#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-108661-2-sabes-cuales-son-las-dietas-mas-saludables-y-las-mas-peligrosas">¿Sabes cuáles son las dietas más saludables y las más peligrosas?</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/59875/recortes/3x2-dieta.jpg" alt="Dieta" title="Dieta" /></div></div><div class="col-xs-12 info"><span class="autor">Rioja2</span><span class="separador">|</span><span class="comentarios">0<a href="/n-108661-2-sabes-cuales-son-las-dietas-mas-saludables-y-las-mas-peligrosas#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div><div class="row noticia"><div class="col-xs-12"><span class="titulo"><a href="/n-108660-2-ca-ofrece-una-indemnizacion-de-29-dias-por-ano-trabajado-a-los-300-empleados-afectados-por-el-ere">C&A ofrece una indemnización de 29 días por año trabajado a los 300 empleados afectados por el ERE</a></span></div><div class="col-xs-12"><div class="imagenNoticia"><img class="img-responsive" src="/images/noticias/59848/recortes/3x2-ca-tienda.jpg" alt="c&a, tienda" title="c&a, tienda" /></div></div><div class="col-xs-12 info"><span class="autor">EP</span><span class="separador">|</span><span class="comentarios">1<a href="/n-108660-2-ca-ofrece-una-indemnizacion-de-29-dias-por-ano-trabajado-a-los-300-empleados-afectados-por-el-ere#comentarios"><i class="fa fa-comment-o"></i></a></span></div></div></div></div></div></div></div></div></div></div><div class="footer hidden-print"><div class="container"><div class="row"><div class="col-xs-12 col-sm-3"><div class="direccion"><span class="titulo">Contacto</span>Avenida de Portugal, 18<br />26002 Logroño<br />Tlf: <a href="tel:941571303">941 571303</a><br />Mail: <a href="mailto:redaccion@rioja2.com">redaccion@rioja2.com</a></div></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 navegacion"><ul><li><a href="/">Portada</a></li><li><a href="/logrono">Logroño</a></li><li><a href="/larioja">Comunidad</a></li><li><a href="/deportes">Deportes</a></li></ul></div><div class="col-xs-12 col-sm-3 col-sm-offset-1 navegacion"><ul><li><a href="/avisolegal">Aviso Legal</a></li><li><a href="/avisolegal/#cookies">Politica de cookies</a></li><li><a href="/sitemap">Sitemap</a></li><li><a href="mailto:redaccion@rioja2.com">Contacto</a></li></ul></div></div></div></div><div class="aviso-cookies col-md-12 hidden-print"><div class="col-md-10"><h5>USO DE COOKIES</h5><p>Le informamos que utilizamos cookies propias y de terceros para ofrecerte un mejorservicio, de acuerdo con tus hábitos de navegación. Si continuas navegando,consideramos que aceptas su uso. Puedes consultar nuestra Política de Cookies <a href="/avisolegal/" target="_blank">aquí</a></p></div><button id="btn-aviso-cookies" class="col-md-2">ACEPTAR</button></div>

	<!-- Facebook Pixel Code -->
	<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','https://connect.facebook.net/en_US/fbevents.js');
	
	fbq('init', '1227383107327178');
	fbq('track', "PageView");</script>
	<noscript><img height="1" width="1" style="display:none"
	src="https://www.facebook.com/tr?id=1227383107327178&ev=PageView&noscript=1"
	/></noscript>
	<!-- End Facebook Pixel Code -->

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js" type="text/javascript"></script><script type="text/javascript">window.jQuery || document.write('<script src="js/vendor/jquery-1.11.3.min.201608081100.js"><\/script>')</script><script src="/js/vendor/bootstrap/bootstrap.min.201608081100.js" type="text/javascript"></script><script src="/js/vendor/responsive-bootstrap-toolkit/bootstrap-toolkit.min.201608081100.js" type="text/javascript"></script><script src="/js/vendor/jquery.mousewheel.pack.201608081100.js" type="text/javascript"></script><script src="/js/vendor/fancybox/jquery.fancybox.pack.201608081100.js" type="text/javascript"></script><script src="/js/plugins.201608081100.js" type="text/javascript"></script><script src="/js/main.201608081100.js" type="text/javascript"></script></body></html>